Diese Website verwendet Cookies, um verschiedene Funktionalitäten bereitzustellen, Anzeigen zu personalisieren und Zugriffe zu analysieren. Durch die Nutzung dieser Website erklärst Du Dich damit einverstanden, dass Cookies verwendet werden. Weitere Informationen  OK

Was ist neu?

(IR)Slesier73


Free Mitglied, Görlitz

(nach erfolgreicher Datenrettung:) - Falster I -

... ist schon ein komisches Gefühl (stark untertrieben!), wenn man die Kamera einschaltet um einen Marienkäfer zu fotografieren, welcher auf dem Fuß gelandet war, und auf dem Kameradisplay flackert FORMATIERFEHLER!!! Hastig stellt man die Kamera auf "Play" und: NICHTS, KEINE DATEI VORHANDEN, KEIN BILD DRAUF, ALLES WEG!!!Knapp 4 GB Bildmaterial einfach weg! Und das kurz vor Ende des Urlaubes! Vielleicht hat ja jemand von den SONY F828-Besitzern schon ähnliche "Erfahrungen" gemacht!
Zum Glück besitzt die Sony noch einen Reservespeicher (Memory-Stick) und es war noch etwas Zeit, um die im näheren Umkreis befindlichen Fotoziele noch einmal abzulichten und mit einem etwas entspannteren Gefühl nach Hause zu fahren!

Dort wurde sofort das Internet nach einem geeigneten Programm durchwühlt, um vielleicht doch ein Paar Bilder "zurück zu holen"!
Zum Glück wurde der "PC Inspector" gefunden und auserkoren diese Aufgabe zu übernehmen. Nach ca. 50 Stunden hat er es doch tatsächlich geschafft fast 95 % der Bilder wieder herzustellen!!! :))))))
Jetzt nur noch die besten aussuchen und bearbeiten.
Hier schon mal ein kleiner Vorgeschmack!

- Ulslev Strand, Falster, Dänemark -

- Infrarot -

Sony F828 mit IR850nm und Hoya ND8

- Falster II -
- Falster II -
(IR)Slesier73

Kommentare 8

  • Ingo Panse 15. November 2010, 12:35

    Um dieses Bild wäre es wirklich schade gewesen, denn es gefällt mir außerordentlich gut. Es erinnert mich etwas an den Lochkamerafotografen Volkmar Herre.
    Das Problem kenne ich leider auch, ob mit Microdrive oder CF. Das treibt einem schon die Schweißperlen auf die Stirn. An der F828 hatte ich dieses Problem zum letzten mal vor einigen Jahren mit Microdrive.
    VG Ingo!
  • xnicke 26. August 2010, 9:00

    danke für deine anmerkung zu meinem bild

    das rauschen der sony wirkt fast wie das fotografieren mit analogem bildmaterial.
    diese kamera liegt auch immer noch in meinem schrank und hat beste dienste geleistet - kenne aber auch das problem mit dem micro drive...
    jetzt fotografiere ich mit einer umgebauten fuji finepix s5 pro (700 nm ir-sperrfilter).
    werde dich jetzt öfter besuchen, da mir deine bilder ausgezeichnet gefallen.
    beste grüße nach görlitz (als geborener bautzener),
    andré
    berlin
  • Der Frosch 10. August 2010, 0:10

    Oh, man...da wäre ich bereit für die Herztropfen ;-)

    Zum Glück kontest du fast alles retten.
  • Ivo Hüttmann 9. August 2010, 11:19

    da hast du ja wirklich Glück gehabt...sowas blieb mit Gottseidank erspart bisher.
    Dein Bild schaut nach einer Schlechtwetterphase aus..passend irgendwie.
    LG iVo
  • (IR)Slesier73 9. August 2010, 1:11

    @Alle: Danke für das Lob!
    @Dirk: Keine Ahnung woran es lag. Ich vermute mal die Speicherkarte (CompactFlash) war Schuld.
    .. und Urlaub könnt ich wirklich gebrauchen!!!
  • Jens CarpeDiemJen 8. August 2010, 16:52

    Da hast du ja noch mal richtig Schwein gehabt könnte man denken aber 50h sind schon ganz schön für 4GB.
    Hatte auch mal bei ner Bekannten nen ähnliches Problem mit ner externen HDD und na Datenmenge von ca. 100GB.

    Ich kann nur für HDD's sprechen last die Finger von den FAT Formaten.

    LG
    Jens
  • Marion Wolf 8. August 2010, 12:47

    Ein herrliches Bild.

    Aber was Du dazu schreibst, ist ja der blanke Horror. Ich kann mir gut Deine Erleichterung vorstellen, nachdem Du erfolgreich die meisten Bilder wiederbeleben konntest.

    Ich hatte auch mal im Urlaub Probleme mit einem 6 GB Microdrive. Ich hatte schon jede Menge Bilder gemacht und plötzlich, nachdem ich ein weiteres Bild gemacht hatte, dauerte es eine gefühlte Ewigkeit, bis die Kamera das Bild verarbeitet hatte. Dann erschien anstatt des Bildes am Display eine komische Fehlermeldung. Im ersten Moment dachte ich auch, alle vorher gemachten Bilder sind weg. Nach dem Aus- und wieder Einschalten der Kamera wurden sie aber wieder angezeigt - nur das zueletzt gemachte Bild gab es nicht. Dieses Spielchen wiederholte sich noch mehrere Male und jedesmal habe ich Schweißausbrüche bekommen.

    Ich verwende dieses Microdrive übrigens immer noch, an einer anderen (neueren) Kamera. Dort läuft es einwandfrei und ich habe diesen Fehler nie mehr bekommen.

    Vielleicht ist einfach Deine 4 GB-Speicherkarte zu neu für die Sony.

    LG Marion
  • DirK Arenz 7. August 2010, 12:52

    Oh je, welch ein Ungemach! Woran lag es denn, Sony oder Speicherkarte? Das Foto ist fantastisch, verträumt, weich, mystisch, Schnitt und Bearbeitung klasse. Gefällt mir sehr. Sicher bist Du aber nach der Rettungsaktion wieder urlaubsreif...