Diese Website verwendet Cookies, um verschiedene Funktionalitäten bereitzustellen, Anzeigen zu personalisieren und Zugriffe zu analysieren. Durch die Nutzung dieser Website erklärst Du Dich damit einverstanden, dass Cookies verwendet werden. Weitere Informationen  OK

Was ist neu?

Tom Sievers


Pro Mitglied, München

... Plejaden ...

... oder auch M45 ...

Auch hier habe ich das Problem mit den schwarzen Balken ...

Entstanden ist das Bild am 28.01. auf La Palma

Equipment:

Lomo 80/480mm
Starlight Xpress SXVR-H18
Losmandy GM-8 mit Standard Steuerung
ohne Guiding

Kommentare 6

  • Tom Sievers 3. Februar 2011, 21:40

    ... jau, so sollte man es machen, aber ich habe halt
    alles im 2x2 Binning gemacht ...

    Naja, Fehler, die kein Mensch braucht ...;)

    Aber jetzt weiß ich es und werde mich bessern!

    ....;)

    cu Tom
  • Bernhard F. 3. Februar 2011, 21:37

    ahhhh...
    danke dir, klingt auch logisch.?!
    bin kein experte, was teifkühlcam´s angeht, aber 1x1 nutzt man meist für L und 2x2 für RGB oder?
    dann bin ich ja mal gespannt ;-)
    vg bernhard
  • Tom Sievers 3. Februar 2011, 21:27

    Hallöchen Bernhard,

    leider hatte ich nicht sehr viele Ausgangsbilder, denn da
    hat mir dann leider der Wind einen strich durch die Rechnung
    gemacht ...

    Es sind insgesamt nur 45 LRGB Bilder á 30s.

    Hatte leider insofern nicht viel Material, aber mit den
    schwarzen Balken ...

    Bzgl. Forum, kann denn so sein, habe dies gestern
    auch bei a.de mal reingestellt.

    Habe heute heraus bekommen, dass dies an der
    Hanrdware Einstellung der Kamera bzgl. Gain liegt,
    dies lässt sich aber auf der Hauptplatine per Drehregler
    einstellen.

    Habe dies nunmehr einfach einmal im "trockenen" gemacht
    werde aber beim nächsten mal draussen auch meine
    Kreuzschlitzschraubenzieher mitnehmen ...;)

    Ein Kollege konnte mir da helfen, denn der hat mit der
    H18 die selben Probleme gehabt und insofern mit dem
    Hersteller Kontakt aufgenommen.

    Scheint so, dass die das nicht überprüft haben vor
    der Auslieferung, oder dann halt nur im 1x1 Binning.

    Denn da klappte es ja, wie Du ja an der Orionaufnahme
    sehen kannst.

    So lernt man halt nie aus ...;)

    Gruß Tom
  • Bernhard F. 3. Februar 2011, 16:52

    Servus Tom,
    also ganz ehrlich, unter uns Astrofotografen gesprochen,
    würde ich so ein Bild auch wenn es Fehlerbehaftet ist, ohne Probleme ausstellen.
    Niemand hat mit perfekten Bildern angefangen und bei solchen Aussagen sollte man sich mal seine Anfangsaufnahmen anschauen.
    Aber genug zu "Kommentare die die Welt nicht braucht".
    Die Bearbeitung ist natürlich sehr grenzwertig. Der Hintergrund ist für mich zu dunkel, die Farben zu wenig auszumachen und ein gewisses Rauschen sehe ich auch. ;-))
    Das Problem scheint ja bei allen helleren Sternen aufzutreten, verschwindet aber bei den Hauptsternen etwas... wahrscheinlich durch die Bearb.?
    Ich meine soetwas auch schon mal irgendwo gesehen zu haben... in einem Forum.
    Kann mich aber nicht erinnern.
    Was hast du denn, wenn auch "wenig", dazu gefunden ?
    Warum ist bei deiner Orionaufnahme nichts davon zu sehen ?
    VG Bernhard
  • Tom Sievers 2. Februar 2011, 20:30

    Hallöchen Peter,

    nachdem ich das alles mit meiner neuen Kamera
    gemacht habe und ein wenig "wenig" zu diesen
    schwarzen Balken gefunden habe, war meine
    Überlegung, dies hier zu fragen.

    Auch stehe ich zu meinen Fehlern und Unzulänglichkeiten ...;)

    Nachdem auch alle Ausgangsbilder schon diese
    Balken haben, hatte ich das mit der Bildbearbeitung
    geflissentlich weg gelassen.

    Zusammengestackt habe ich die Bilder mit Fitswork
    und habe da auch am Histogram herum gespielt.

    Nachdem ich keine Möglichkeit bei der geliehenen
    Monti zum Guiden hatte sind es nur 30s Bilder in LRGB.

    Gruß Tom

  • Peter Knappert 2. Februar 2011, 20:23

    Hallo Tom,
    also ehrlich unter uns Astrofotgrafen gesprochen würde ich so ein Bild nicht ausstellen. Da würde ich zuerst mal im VDS-Astro oder im Astronomie.de in den einschlägigen Foren nachfragen. Auch könntest Du mal versuchen deine Bildbearbeitung etwas zu beschreiben, denn ohne Hinweise darauf kann man auch nicht weiterhelfen :-)

    LG Peter