Diese Website verwendet Cookies, um verschiedene Funktionalitäten bereitzustellen, Anzeigen zu personalisieren und Zugriffe zu analysieren. Durch die Nutzung dieser Website erklärst Du Dich damit einverstanden, dass Cookies verwendet werden. Weitere Informationen  OK

Was ist neu?
Industriegebiet Rothensee....

Industriegebiet Rothensee....

547 11

Klaus Degen


World Mitglied, Magdeburg

Industriegebiet Rothensee....

...von der Trogbrücke aus gesehen.....

EOS 40D
ISO 100
F 16
150 s
Sigma 70-300 mm 1:4-5,6 DG Makro
300 mm (480 mm KB)

Kommentare 11

  • Dirk Sachse 1. Februar 2009, 2:07

    Sehr fein!

    LG,
    Dirk
  • Klaus Degen 28. Januar 2009, 21:20

    @BeckerJürgen: Ich habe unten den Rand extra stehen gelassen, damit man etwas Orientierung hat, der Lichtstreifen ist von der A2.....

    @Ralf Patela: Bis zum Jahrtausendturm sind es etwa 10 km Luftlinie, bis zum MHKW scheint es nur ein Katzensprung......

    lg Klaus
  • Ralf Patela 28. Januar 2009, 19:29

    Von der Trogbrücke aus? Das ist ein gutes Stück entfernt. Schöne klare und scharfe Aufnahme.
    Gruß Ralf
  • Willy Brüchle 28. Januar 2009, 16:41

    Gut gemacht. Ich sollte mir doch auch mal ein stabiles Stativ kaufen. MfG, w.b.
  • Richard. H Fischer 28. Januar 2009, 9:03

    Könnte aus einem Zukunftsfilm sein. Saubere Arbeit, Klaus. Lieben Gruß, Richard
  • Jürgen Becker 28. Januar 2009, 8:16

    Magdeburg hat wirklich fotogene Flecken. Hätte unten vielleicht noch etwas eingekürzt??
    Ohne blauen Himmel ( wo soll der dieser Tage auch herkommen ),aber mit feinen Sternchen!

    Liebe Grüße Jürgen
  • Thomas Bernoth 28. Januar 2009, 7:02

    Schön .Wuste gar nicht das man das so sehen kann.
    VG.Thomas
  • Thomas Agit 28. Januar 2009, 7:00

    Die Lichtfarbe spricht Bände- diesen rötlichen Schein sehe ich hier von der Mühle aus noch.
    Für 300mm finde ich das erstaunlich scharf, hab da selber bei solch Brennweiten mitunter Probleme mit der Wackelei- trotz Stativ natürlich. ;-)

    vG Thomas
  • Uwe Sievers 27. Januar 2009, 21:59

    Hatte da ja auch für mich beim betrachten auf Blende 9-11 getippt. :)
    Uwe
  • Klaus Degen 27. Januar 2009, 21:57

    @Uwe: Blende 16 läßt nicht viel Licht auf den Chip.....
  • Uwe Sievers 27. Januar 2009, 21:55

    Hätte hier eher mit einer kürzeren Belichtungszeit gerechnet.
    Die Lampensterne kommen hier fein zur Geltung.
    VG Uwe