Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren und die Zugriffe auf unseren Webseiten zu analysieren. Außerdem geben wir Informationen zu Deiner Nutzung unserer Webseiten an unsere Partner für Emails, Werbung und Analysen weiter. Details ansehen

Was ist neu?
Schärfeproblem bei Nachtfotografie

Schärfeproblem bei Nachtfotografie

447 7

Manra Born


Free Mitglied, Bonn

Schärfeproblem bei Nachtfotografie

Hallo Community,

zuerst mal die Eckdaten:
Canon 20d
Sigma 28-70 bei 28mm
2.8/20 sec
Dann mit Maglite das Model noch "beleuchtet"

Ich hab, nach längerem, mich mal wieder an der Nachtfotografie versucht.

Und ich hab ein Schärfeproblem im Gesichtbereich.
Ich weiss nicht wie ich das hinbekomme.

Weiss einer wo das herkommt bzw wie ich es verhindern kann??

Ich bin am überlegen das es daran liegt das , das Model nicht 100% stillhält.

Vielen Dank im Vorraus für Eure Hilfe

Kommentare 7

  • Manra Born 21. Oktober 2012, 22:01

    @Ingo. habe ich auch schon dran gedacht gehabt. Nach diesen "Problemen" als Lösungsweg
    Und ja ich habe die 2.8er Blende verwendet.

    Es geht mir ja primär noch drum, das Problem zu lösen und keinen 2ten oder 3ten Fotografieweg zu finden.

    Sprich. Model, Dunkelheit, Kamera, Stativ..fertig.
  • Ingo Alms 21. Oktober 2012, 20:16

    Welche Blende hast Du verwendet die 2.8 oder 8? Wenn das nicht klappt, mach 2 Fotos und setze sie zusammen, eins mit Model und eins mit dem Hintergrund. Ich meine so etwas macht man im Studio, ein Model fotografieren und dieses auf einen Hintergrund setzen.
  • Manra Born 21. Oktober 2012, 15:38

    okay...also müsste ich mit externem Blitz und Bulb arbeiten...
    Jut
    also ich merke schon mit vorhandenen MIttel geht das Bild nicht wie ich es will.
    Also Blitz besorgen, und dann nochmal Bedienungsanleitung lesen ob blitzen auf 2ten bzw 1ten Vorhang möglich ist.

    Danke euch.

    Hat noch einer nen Tip bezüglich Zeiten und Blende bei vorhandenem Equipment??

  • Manra Born 21. Oktober 2012, 15:28

    Ich hab keinen Blitz.
    Die 20 sec sind wegen dem Hintergrund.
    Ich wollte Nachtfotografie der Landschaft mit Model kombinieren.

    Okay also doch eine höhere Blende...Ich hatte irgendwas mit Blende 16 im Kopf noch, damit die Lichtquellen Sterne "bauen".

  • Giovanni Bonnerarte 21. Oktober 2012, 15:11

    Der Schärfepunkt liegt auf dem Geländer neben dem Model und das Geländer ist scharf. Hast also schon nicht verwackelt mit der Kamera. Gut.

    Der Hintergrund mit dem Auswärtigenamt, andere Rheinseite, ist auch völlig unscharf. Kein Wunder mit der Blende. Also Blende zumachen, mindestens auf 8.

    Warum aber tust Du dem Model die 20 Sekunden an? Warum blitzt Du nicht zwischendurch das Model kurz an und läßt es dann aus dem Bild gehen...?

    Also, das geht wirklich besser.

    Saluti
    Giovanni
  • Manra Born 21. Oktober 2012, 13:01

    Sorry hatte ich vergessen:
    Also Kamera stand auf Stativ, Bildstabi haben weder das Obi noch die Kamera und habe mit Zeitauslöser fotografiert.
    Mit Iso und "mehr Licht" werde ich beim nächsten Mal probieren.

    Näher an das Model heran geht bei dieser Bildidee nicht, da ich ja die Landschaft verstärkt einbinden möchte.

    Danke wegen den Isowerten.
    LG Tom
  • charismatiker 21. Oktober 2012, 12:58

    Hallo,
    Ich würde sagen, 20Sekunden sind schon extrem lang für das Model. Ansonsten halt Stativ, Bild Stabilisator aus und Fern Auslöser benutzen.
    Höherer Isowert und etwas mehr Licht für das Model wäre auch noch möglich. Ich wäre vielleicht auch noch etwas näher an das Model heran gegangen.
    Viel Spaß bei der nächsten Dunkelsession.
    LG Markus

Informationen

Sektion
Ordner Communitx
Klicks 447
Veröffentlicht
Sprache
Lizenz

Exif

Kamera Canon EOS 20D
Objektiv 28.0-70.0 mm
Blende 8
Belichtungszeit 20
Brennweite 28.0 mm
ISO 200