Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren und die Zugriffe auf unseren Webseiten zu analysieren. Außerdem geben wir Informationen zu Deiner Nutzung unserer Webseiten an unsere Partner für Emails, Werbung und Analysen weiter. Details ansehen

Was ist neu?
Eine Weihnachtskaktusblüte

Eine Weihnachtskaktusblüte

417 5

Eine Weihnachtskaktusblüte

Das ist mein erster Makroversuch. War gar nicht so einfach und ist auch noch nicht so komplett gelungen. Einige Daten: EOS300, Film ISO200, Blende 13, Brennweite 100mm, Programmwahl Av, mit Nahlinse 4+, Entfernung zum Objekt ca. 25cm, auf AF-Feld Mitte eingestellt. Absolut keine EBV. Mir geht es rein nur um die Aufnahmetechnik.
Wo sind nun meine Fehler??

Kommentare 5

  • MichiOderSo 30. Januar 2003, 7:57

    @michael
    ich wäre gern noch näher ran gegangen. aber erstens wollte ich die gesamte blüte, zweitens habe ich tierisch lage gebraucht, damit ich sie überhaupt scharf bekomme und das war die einzige entfernung wo's geklappt hat. naja, habs noch nicht ganz raus.
    @ramona
    gute idee mit dem kelch. vielleicht werde ich demnächst das bild mit ps bearbeiten. ;o)

    vg micha
  • MI M 29. Januar 2003, 19:31

    Hallo Michaela,

    ich stelle mir jetzt einfach mal deinen Original-Abzug vor, ohne die Scanprobleme.
    Ich denke, dass du das schon richtig gemacht hast. Die Schärfe liegt eindeutig auf der Blume und der Hintergrund ist in Unschärfe aufgelöst.
    Aber vielleicht solltest du demnächst noch etwas näher ran gehen, um Details zu zeigen.

    Gruß
    MIM
  • R Richter 29. Januar 2003, 11:08

    mit etwas ebv kannst du da noch bissel was rausholen.
    den staub entfernen, den rand beschneiden, scharfzeichnen, farben sättigen... vielleicht noch nen schönen rahmen...
    evtl hätte ich die blüte etwas weiter von rechts vorn aufgenommen... daß man in den kelch reinschauen kann...
    lg ramona
  • MichiOderSo 29. Januar 2003, 7:49

    ja, schärfe ist schlecht, aber das liegt zum teil am scanner. komm mit dem teil meiner mutter nicht zurecht. wenn ich en bild mit meinetwegen 600 dpi einscannen würde, wäre das total grieslich (wie schreibt man das überhaupt).
    belichtungszeit? wurde nicht manuell eingestellt.

    danke für die tipps!

    hab für später noch ne blüte ;o)

    vg micha
  • Manfred Link 28. Januar 2003, 18:45

    Hi Michaela,
    entweder hast Du einen sehr schlechten Scanner, oder Du hast nicht richtig auf die Blüte Scharf gestellt. Bei der Linsenkombination die Du da hast, sollte das Bild schärfer sein. Wie lang war den die Belichtungszeit? Vielleicht ist da ein Teil verwacklungsunschärfe dabei. Natürlich kannst Du noch per EBV nachschärfen, allerdings wird das nicht sehr viel ausmachen. Evtl. solltest Du mal eine andere Kameraposition wählen - so das Du die Blüte von vorne drauf hast. Dann kannst Du auch eher die Schärfeverteilung beurteilen.

    Gruß
    Manfred