1.403 2

Wolfgang Löwenberg


Premium (Basic), Meinerzhagen

Mamerow Porsche

+++ Canon 50D ++ Sigma 120-400mm ++ 1/60 sec. ++ f9 ++ ISO 100 ++ BW 400mm +++

Irgendwie habe ich ein Problem damit, wenn die Autos auf mich zu kommen, diese Ordentlich Scharf zu bekommen.
Klappt bei mir nur, wenn ich 1/160 oder kürzer nehme. Hier mal eine der echt wenigen ausnahmen bei 1/60!
Liegt das an mir, oder hat die Technik da ihre Grenzen???
Vielleicht kann mir hier jemand tips geben???

Kommentare 2

  • Franky Düllmann 15. Dezember 2009, 11:23

    Also bei 400mm Brennweite solltest du nach der alten Faustregel mindestens mit "der Hälfte", nämlich 1/200sec belichten, damit das ganze noch scharf wird. Optischer Bildstabilisator hin oder her, soviel bringt das bei voller Brennweite m.E. auch nicht. Ich würde in einer solchen Aufnahmesituation nicht unter 1/320 gehen, hängt aber davon ab, wie stark man den Mitzieheffekt für die Visualisierung der Geschwindigkeit haben will. Bei 1/60sec bekommst du aus der Hand bei 400mm aber m.E.das eigentliche Motiv nicht scharf, auch wenn es sich auf dich zu bewegt! Bei schlechten Lichtbedingungen würde ich außerdem ggf. auch eher mal die Empfindlichkeit höher setzen und nur leicht abblenden (die meisten Objektive erreichen ihre max. Schärfeleistung nach meiner Erfahrung im Bereich um Blende 6.3 bis 9). Einige deiner Regenaufnahmen sind für mich nicht nachvollziehbar mit super kleiner Blende fotografiert. Warum?
    VG, Frank
  • Dominik Sternberg 19. Oktober 2009, 14:29

    Das sieht etwas so aus als ob du einen falschen Fokuspunkt genommen hättest!?
    Wenn Autos so auf die Kamera zu fahren, nehm ich immer den Fokuspunkt ganz links!
    Aber trotz alldem find ichs gut..

    LG Dominik