Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren und die Zugriffe auf unseren Webseiten zu analysieren. Außerdem geben wir Informationen zu Deiner Nutzung unserer Webseiten an unsere Partner für Emails, Werbung und Analysen weiter. Details ansehen

Was ist neu?
1.045 7

Sabine G.


Free Mitglied, Wilhelmshaven

Frühlingsfest

Das Bild ist mir auf der rechten Seite (die beleuchtete Bude) zu grell. Ich habe schon recht viel rumgetestet, aber irgendwie kriege ich die Farben und das Licht nicht so raus, wie ich es gerne haben möchte. Hat jemand Verbesserungsvorschläge? Danke!

Kommentare 7

  • Philipp Strohbach 25. März 2003, 21:12

    @Sabine,
    dann viel Erfolg :-)

    Gruß
    Philipp
  • Sabine G. 25. März 2003, 20:54

    @ Philipp
    Danke, danke! Das waren eine Menge Tipps, das werde ich morgen abend ausprobieren. Ein Stativ hatte ich leider nicht mit, (war ja eigentlich nicht geplant, das ich fotografieren gehe*g*) Aber an der ISO wird es bestimmt auch gelegen haben, ich meine die Stand auf 400. Wie gesagt, dummerweise ist das Bild schon von der Karte gelöscht.Ich werde dann mal alle Einstellungen ausprobieren! ;-)
  • Philipp Strohbach 25. März 2003, 20:41

    @Sabine,

    achso bin ziemlich selbst verständlich davon ausgegangen dass du ein Stativ verwendet hast... hast du doch.. oder?
    Dann Stell doch auch Mal die Kamera auf Blendenvorwahl/ Zeitautomatik (A) nimm eine Blende so von ca. 5-8. Du kannst auch auf Manuell (M) stellen und dann auf eine Blende zwischen 5-8 stellen und dann mal 5, 10 und 15 sec. testen. Achso und dann wenn die A200 es hat, wähle den RAW Modus und nicht jpg. Der RAW Modus ist ein nahezu unkomprimiertes Format, dass aber erst auf dem Computer entpackt wird. Neben der besseren Bildqualität ist die Option des nachträglichen einstellens des Weißabgleiches ein großer Vorteil des RAW-Modus.
    Wenn die A200 nur JPG kann dann nimm auf jedenfall die höchste Auflösung und die geringste Kompression.
    Autofocus falls es geht abschalten und die Entfernung manuell einstellen.
    ISO auf 50 stellen.
    Auslösen über den Selbstauslöser (2sec. Auslöseverzögerung).

    Wenn Du dies alles beachtest sollten die Nachtaufnahmen deutlich besser werden.
    Ansonstne Camera einschicken ;-)

    Gruß
    Philipp
  • Sabine G. 25. März 2003, 20:08

    @Philipp
    Danke für den Tipp,bis zum WE läuft das Frühlingsfest ja noch, ich werde wohl nochmal einen Versuch starten. Eine Blendenwertkorrektur hat die Kamera nicht (habe jedenfalls nichts gefunden). Ich glaube ich weiß woran es gelegen hat, dummerweise ist das Bild schon von der Speicherkarte gelöscht, jetzt kann ich die Einstellungen nicht mehr nachvollziehen. Wie gesagt, ich werds nochmal austesten.

    @ Timo
    Eben, die Qualität ist nicht der Brüller. Darum steht das Bild unter Missglücktes und nicht in der Galerie! ;-)
    Wobei der Mast mich noch am wenigsten stört! Weiter nach rechts konnte ich nicht, dann hätte ich auf einem Lastwagen gestanden. Obwohl wäre vielleicht eine bessere Perspektive gewesen ;-)

    Das viele Licht von den Buden und der Beleuchtung wirkt grell (überstrahlt) und in sich verwischt, man erkennt ja die Glühbirnen gar nicht mehr. Das muß doch besser hinzukriegen sein, oder?!
  • Philipp Strohbach 25. März 2003, 14:59

    @Sabine,
    was kann man denn an der A200 alles von Hand einstellen? Hat die auch eine Blendenwertkorrektur?

    Gruß
    Philipp
  • Sabine G. 25. März 2003, 13:22

    Ich habe eine Canon Powershot A 200!
  • Philipp Strohbach 25. März 2003, 12:55

    Tipp, belichte doch einfach auf die Bude! ;-)

    Achso noch eine Frage, was für eine Kamera hast Du?

    Gruß Philipp