Streifen im Bild

Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Deine Daten sind bei
uns sicher!
Google Anzeigen Google Anzeigen
Holzapfel Holzapfel Beitrag 1 von 12
0 x bedankt
Beitrag verlinken
Guten Tag,

Ich habe mir vor ein paar Tagen eine A6000 zugelegt. Mir ist sofort aufgefallen dass ich in dunklen Situationen (saß den ersten Abend lange dran um das Menü und die Einstellungen zu studieren) rote quer Streifen im Bild habe. Meistens nur in der Vorschau (sowohl auf dem Bildschirm als auch im Sucher).
Heute habe ich jedoch ein Foto von unserem Schwarzen Labrador gemacht und mir ist aufgefallen dass ich diese Streifen vereinzelt auch in Bildern habe.
Hab zunächst Störsignale vermutet, aber die Aufnahmen vom Hund waren in einem Feld und da waren definitiv keine Störsignale.
Ich hoffe ihr könnt mir helfen die Ursache zu finden! Ist es vielleicht ne einstellungssache oder doch ein Schaden der Hardware ( Sensor beschädigt o.ä. ? )
Danke im Voraus

[*]
[/list]
Sören Spieckermann Sören Spieckermann   Beitrag 2 von 12
0 x bedankt
Beitrag verlinken
In das Forum "Systemkameras" verschoben.

Gruß
Sören
FBothe FBothe   Beitrag 3 von 12
0 x bedankt
Beitrag verlinken
Zitat: Holzapfel 17.09.19, 11:16Zum zitierten BeitragIch hoffe ihr könnt mir helfen die Ursache zu finden! Ist es vielleicht ne einstellungssache oder doch ein Schaden der Hardware ( Sensor beschädigt o.ä. ? )

Wir können es zumindest versuchen. Dazu brauchen wir aber ein typisches Foto inkl. der EXIF-Daten.
Dieter Geßler Dieter Geßler   Beitrag 4 von 12
0 x bedankt
Beitrag verlinken
Elektronischer Verschluss und Kunstlicht, z.B. Neonlampen?
K.G.Wünsch K.G.Wünsch Beitrag 5 von 12
0 x bedankt
Beitrag verlinken
Zitat: Dieter Geßler 17.09.19, 14:07Zum zitierten BeitragElektronischer Verschluss und Kunstlicht, z.B. Neonlampen?

Oder moderne dimmbare LED (die werden mit hoher Frequenz gepulst und sind noch schlimmer als die ollen Neonlampen)...
FBothe FBothe   Beitrag 6 von 12
0 x bedankt
Beitrag verlinken
Zitat: Holzapfel 17.09.19, 11:16Zum zitierten BeitragIch hoffe ihr könnt mir helfen die Ursache zu finden!

... was wohl für dich nicht mehr von Interesse zu sein scheint.
Holzapfel Holzapfel Beitrag 7 von 12
2 x bedankt
Beitrag verlinken
Danke, für die Kommentare.

Ich interessiere mich sehr wohl noch für die Ursache, als neues Mitglied in dieser „Community“ ist es jedoch nicht so einfach direkt alles zu überblicken. Da es anscheinend auch nicht automatisch vorgesehen ist per Mail benachrichtigt zu werden, dass man eine Antwort bekommen hat, habe ich das natürlich nicht sofort bemerkt.

Das Häckchen unter dieser Nachricht hab ich dann jetzt mal aktiviert.

Vielleicht verraten Sie mir jetzt auch wie ich hier ( bevorzugt mobil ) ein Foto in einen Beitrag bekomme, wäre das sehr hilfreich.

Bevor ich auch wieder im Vorhinein beschuldigt werde oder ähnliches, möchte ich mich für meine Unwissenheit entschuldigen und bitten über Anfängerfehler hinwegzusehen.

Danke.
Dieter Geßler Dieter Geßler   Beitrag 8 von 12
0 x bedankt
Beitrag verlinken
Guckst du

http://hilfe.fotocommunity.de/hilfe/

und

http://hilfe.fotocommunity.de/hilfe/wie ... iaturbild/
FBothe FBothe   Beitrag 9 von 12
0 x bedankt
Beitrag verlinken
Zitat: Holzapfel 19.09.19, 20:34Zum zitierten BeitragVielleicht verraten Sie mir jetzt auch wie ich hier ( bevorzugt mobil ) ein Foto in einen Beitrag bekomme, wäre das sehr hilfreich.

So:
Leon Leon Holzapfel 19.09.19 1


Auf dem Foto sind in der Tat ein paar rote Streifen im dunklen Fell zu sehen. Außer dem Hinweis auf einen defekten Sensor fällt mir dazu nichts weiter ein, zumal künstliche Lichtquellen nicht eingesetzt worden sind.

Besser ließe sich das Bild aber beurteilen, wenn man es mal in voller Größe zu sehen bekäme. Das geht zum Beispiel über diese Seite: http://www.daten-transport.de.
Den dort nach dem Upload erzeugten Link einfach hierher kopieren.
ChristianD74 ChristianD74 Beitrag 10 von 12
0 x bedankt
Beitrag verlinken
Ich würde auch einen defekten Sensor als Ursache sehen.
Dieter Geßler Dieter Geßler   Beitrag 11 von 12
0 x bedankt
Beitrag verlinken
Eine Diskusion mit den TO scheint auch hier sinnlos zu sein. :-(
Heinz Schütz Heinz Schütz   Beitrag 12 von 12
2 x bedankt
Beitrag verlinken
Zitat: Dieter Geßler 20.09.19, 22:38Zum zitierten BeitragEine Diskusion mit den TO scheint auch hier sinnlos zu sein. :-(

Hallo Leute,
seid mal nicht so ungeduldig. Nicht jeder hat jeden Tag Zeit, vor dem PC zu sitzen, auch wenn er hier eine Diskussion gestartet hat. Solche Kommentare nach gerade mal einem Tag, insbesondere gegenüber neuen Mitgliedern sind nicht sehr hilfreich. Da verwundert es nicht, wenn keine Reaktion mehr kommt.

In diesem Sinne wünsche ich allen noch einen schönen Sonntag. Die Wies´n ruft. ;-)

LG Heinz
Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Deine Daten sind bei
uns sicher!
Nach
oben