Ladegerät für Sony RX 100 M III

Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Deine Daten sind bei
uns sicher!
Google Anzeigen Google Anzeigen
pitt1958 pitt1958   Beitrag 1 von 13
0 x bedankt
Beitrag verlinken
Hallo zusammen
Welches günstige und gute Ladegerät kann ich mir für die Sony RX 100 M III kaufen.
Gruß Pitt
FBothe FBothe   Beitrag 2 von 13
0 x bedankt
Beitrag verlinken
Blöde Frage: war keins im Lieferumfang dabei?
MissC MissC Beitrag 3 von 13
0 x bedankt
Beitrag verlinken
Bei den RX100-Modellen ist kein Ladegerät dabei, weil der Akku in der Kamera geladen werden kann.

Ich habe gute Erfahrungen mit einem Ladegerät von Patona gemacht.
Hat - wenn ich mich recht erinnere - um die 15 Euro gekostet.
Ehemaliges Mitglied Ehemaliges Mitglied Beitrag 4 von 13
0 x bedankt
Beitrag verlinken
Von Billigladegeräten sollte man die Finger lassen. Die Elektronik ist nur allzu oft nicht auf dem Stand wie es sollte. Die meisten Akkus haben 3 Kontakte, manche sogar 4. Das hat u.a. damit zu tun, dass im Inneren des Akkus in der Regel zwei Zellen in Serie geschaltet sind. Bei 7,2 V sind es 2x 3,6 V, die Spannung von Lithiumcobaltoxid-Zellen. Bei 3 Kontakten geht ein Kontakt an die interne Verbindung der Zellen. Bei minderwertigen Ladegräten fehlt dieser Kontakt. Die Folge ist, die beiden Zellen werden nicht symmetrisch geladen. Die schnelle Alterung ist vorprogrammiert.
Ich habe mal ein Ladegerät für Akkus mit 3 Kontakten, das als "original" angeboten wurde, aber Fake-verdächtig aussah, geöffnet. Da war der mittlere Kontakt gar nicht belegt, er war außen nur als Attrappe vorhanden. Oft ist bei Billigprodukten außen gar kein mittlerer Kontakt sichtbar - dann weiß man wenigstens sofort, woran man ist.
Daher lieber in den sauren Apfel beißen und mehr Geld für ein Ladegerät des Kameraherstellers ausgeben. Aber auch da gilt: Vorsicht vor Fakes und nur bei einer zuverlässigen Quellen kaufen. Es sind viele Fälschungen im Umlauf.
Juri Bogenheimer Juri Bogenheimer   Beitrag 5 von 13
0 x bedankt
Beitrag verlinken
Also ich habe mir zum 2.Akku ein externes Ladegerät von Berenstargh gekauft (11,—) Euro. Ja, es hat nur 2. Kontakte. Bei aller Liebe zum Detail, war ich nicht bereit 65,- Euro für ein Sony auszugeben.
Mal schauen, was es aus meinen Akkus macht.
Ehemaliges Mitglied Ehemaliges Mitglied Beitrag 6 von 13
0 x bedankt
Beitrag verlinken
Das ist schon happig, klar. Für meine RX100 III verzichte ich daher bislang auf ein externes Ladegerät. Für meine A7 habe ich mir ein gebrauchtes von einem Händler besorgt, etwa für den halben Neupreis.
Was man am Ladegerät spart, dürfte an den Akkukosten wieder drauf gehen. Wenn man dabei auch auf Billigakkus setzt, wird es aber eine Weile dauern, bis sich ein teures Ladegerät amortisiert. Der Faktor Glück spielt sicher auch eine Rolle.
Eine billige Ladetechnik für die sensible Stromversorgung teurer Hightech-Geräte ist halt irgendwie seltsam. Der Sicherheitsaspekt kommt auch noch hinzu. Bei Akku-Unfällen sind meistens die Ladegeräte die Ursache. Wo die Leistungen noch höher sind, ist die Gefahr natürlich noch größer.
So, ich bin dann in Kürze wieder weg. Ich habe mich eigentlich nur für diese Zwischenbemerkung angemeldet. Weiterhin viel Spaß allen!
pzinken pzinken Beitrag 7 von 13
0 x bedankt
Beitrag verlinken
Beim Kauf der RX100 VI hatte ich das Ladegerät mit 20% Rabatt vom Händler dazubekommen. Ich nutze es aber kaum. Das Laden in den Kameras funktioniert unterwegs einwandfrei und mit einem Ersatzakku bin ich bestens gerüstet.
pitt1958 pitt1958   Beitrag 8 von 13
0 x bedankt
Beitrag verlinken
Zitat: FBothe 01.06.20, 20:28Zum zitierten BeitragBlöde Frage: war keins im Lieferumfang dabei?Es gibt keine Blöden Fragen nur Blöde Menschen die Blöde antworten geben und da gehörst du zu!!!!!!!!
Gruß Pitt
pzinken pzinken Beitrag 9 von 13
0 x bedankt
Beitrag verlinken
Er gab doch gar keine Antwort... Und: google doch mal "Netiquette".
FBothe FBothe   Beitrag 10 von 13
0 x bedankt
Beitrag verlinken
Zitat: pitt1958 06.06.20, 15:22Zum zitierten BeitragZitat: FBothe 01.06.20, 20:28Zum zitierten BeitragBlöde Frage: war keins im Lieferumfang dabei?Es gibt keine Blöden Fragen nur Blöde Menschen die Blöde antworten geben und da gehörst du zu!!!!!!!!
Gruß Pitt


Sag mal, geht's noch?
copine copine Beitrag 11 von 13
1 x bedankt
Beitrag verlinken
Zitat: FBothe 01.06.20, 20:28Zum zitierten BeitragBlöde Frage

@Pitt1958: das bezog sich doch nicht auf eine frage, sondern auf seine eigene!
("ich muss da mal eine ganz blöde frage stellen: ....)
FBothe FBothe   Beitrag 12 von 13
0 x bedankt
Beitrag verlinken
Zitat: pitt1958 06.06.20, 15:22Zum zitierten BeitragZitat: FBothe 01.06.20, 20:28Zum zitierten BeitragBlöde Frage: war keins im Lieferumfang dabei?Es gibt keine Blöden Fragen nur Blöde Menschen die Blöde antworten geben und da gehörst du zu!!!!!!!!
Gruß Pitt


Ahhh, jetzt verstehe ich erst, warum du so reagierst!

Es ist, wie copine schon feststellte:
Zitat: copine 08.06.20, 22:55Zum zitierten BeitragZitat: FBothe 01.06.20, 20:28Zum zitierten BeitragBlöde Frage

@Pitt1958: das bezog sich doch nicht auf eine frage, sondern auf seine eigene!
("ich muss da mal eine ganz blöde frage stellen: ....)


Ich habe eine blöde Frage gestellt. Deine Frage habe ich damit doch gar nicht gemeint. Mann ...
Jürgen W2 Jürgen W2 Beitrag 13 von 13
0 x bedankt
Beitrag verlinken
Ich habe eine RX100 II. Die Originalbatterie war schnell hin.

Als Ersatz habe ich via Alibaba aus China ein Ladeteil mit zwei No-Name-Batterien bestellt.

Funktioniert tadellos, hat etwa 13 EUR gekostet.
Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Deine Daten sind bei
uns sicher!
Nach
oben