Foto-upload

Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Google Anzeigen Google Anzeigen
Rolf Hagen Rolf Hagen   Beitrag 1 von 4
0 x bedankt
Beitrag verlinken
Hallo zusammen, ich habe häufiger ein Problem mit dem upload von Fotos.
Nach dem ordnungsgemäßen Abschluss erscheint das neue Bild nicht bei
meinen Fotos und ist offensichtlich im Nirwana verschwunden.
Ich frage hier ob Euch ähnliches passiert, bzw. ob das Problem bekannt ist.
Gruß Rolf
motorhand motorhand   Beitrag 2 von 4
1 x bedankt
Beitrag verlinken
Wurde es einer Sektion zugewiesen ?
Gehe mal zu deiner Ordnerliste und wähle "nicht veröffentlichte" aus.
Rolf Hagen Rolf Hagen   Beitrag 3 von 4
0 x bedankt
Beitrag verlinken
Hat leider nichts gebracht. Werde nochmal versuchen die betreffenden Bilder hochzuladen.
Lars Ihring Lars Ihring   Beitrag 4 von 4
0 x bedankt
Beitrag verlinken
Hallo Rolf,

Du hast 2 privat hochgeladenen Fotos in Deinem Account - also ohne Sektionszuweisung.

Ein Bild wird aber erst "öffentlich und diskutierbar", wenn du zum Foto eine Sektion gewählt hast.
Siehe auch:
http://hilfe.fotocommunity.de/hilfe/wie ... community/
und
http://hilfe.fotocommunity.de/hilfe/die ... -pro-bild/
http://hilfe.fotocommunity.de/hilfe/war ... hochladen/


Ist keine Sektion ausgewählt, wird das Bild nur für Dich sichtbar hochgeladen. Du kannst das Bild dann nachträglich veröffentlichen oder in einen Ordner verschieben, indem Du unter dem Foto in Großansicht auf "Foto editieren" klickst. Auf der Folgeseite kannst Du dann alle Einstellungen vornehmen.

Eine Hilfe, wie Du die Bilder im Ordner öffnen kannst findest Du hier:
http://hilfe.fotocommunity.de/hilfe/wo- ... ne-ordner/

Liebe Grüße,
Lars Ihring
Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Nach
oben