Belichtung im AV-Modus spinnt

<12>
Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Deine Daten sind bei
uns sicher!
Google Anzeigen Google Anzeigen
Ehemaliges Mitglied Ehemaliges Mitglied Beitrag 1 von 21
0 x bedankt
Beitrag verlinken
Hallo,

Ich habe die 300D und das 75-300 mm IS USM und fotografiere eigentlich immer im AV-Modus. Doch es passiert oft, das die Bilder viel zu hell oder viel zu dunkel werden, obwohl die selben Lichtverhältnisse herschen. Wenn ein Foto zu hell ist, belichte ich etwas unter und wenn es zu dunkel wird, etwas höher.
Doch z.B heute war ich wieder draußen und wollte meine Hunde fotgrafieren und der Himmel war grau bewölkt. Dann mache ich ein Probefoto und alles passt, doch beim nächsten Bild macht sie alles viel zu hell.
Woran liegt das? Mir ist aufgefallen, dass sie oft bei schnellen Bewegungen alles zu hell macht und bei Porträts stimmt wieder alles.
Kann ich das irgendwie vermeiden?

LG Mona
Der Silberkorn Der Silberkorn Beitrag 2 von 21
0 x bedankt
Beitrag verlinken
Am besten vermeidet man solche Dinge wenn man weiss wie der interne Belichtungsmesser der Kamera in den Modi Matrix, mittenbetont integral und slektiv funktioniert. Ich empfhle hierzu das Kapitel über Belichtungsmessung auf:

http://www.fotolehrgang.de

Wenn man das einmal begriffen hat, bringt man die Kamera leicht dazu daß zu tun was man von ihr will und lebt nicht unter ihrem Diktat.

Alex
Ehemaliges Mitglied Ehemaliges Mitglied Beitrag 3 von 21
0 x bedankt
Beitrag verlinken
Danke.

Ich hab mir das jetz mal durchgelesen, aber zu einer wirklichen Lösung meines Problemes bin ich nicht gekommen.
z.B mache nacheinerander 2 Fotos mit selben Motiv, selben Licht, selben alles und die Kamera belichter das 2te Foto über.
Der Silberkorn Der Silberkorn Beitrag 4 von 21
0 x bedankt
Beitrag verlinken
Mona2 Meier schrieb:

Zitat:Ich hab mir das jetz mal durchgelesen, aber zu einer wirklichen
Lösung meines Problemes bin ich nicht gekommen.
z.B mache nacheinerander 2 Fotos mit selben Motiv, selben
Licht, selben alles und die Kamera belichter das 2te Foto über.


Ist der Bildausschnitt auch der selbe?
Wenn der Bildausschnitt zwei mal *exakt* der selbe ist, und die Kamera belichtet unterschiedlich, dann koennte ein Defekt vorliegen, wenn der Ausschnitt ein anderer ist, dann geh nochmal auf den Fotolehrgang und verinnerliche.

Alex
Ehemaliges Mitglied Ehemaliges Mitglied Beitrag 5 von 21
0 x bedankt
Beitrag verlinken
ich habe hier mal 2 Beispielbilder hochgeladen, die direkt nacheinaner entstanden sind. Beim ersten hat die Kamera 1/250 und beim anderen 1/60 gewählt. Warum?

http://www.mome-photos.de/maoi.jpg
Ehemaliges Mitglied Ehemaliges Mitglied Beitrag 6 von 21
0 x bedankt
Beitrag verlinken
Sieht schon krass aus. Welchen Belichtungsmessmodus hast Du denn verwendet (da gibt es doch sicher drei, Durchschnitt, Mitte, und Mittenbetont?)?
Torsten Wosnizok Torsten Wosnizok Beitrag 7 von 21
0 x bedankt
Beitrag verlinken
Du kannst den Belichtungsmesser der Kamera testen indem Du eine Graukarte oder ein weißes Blatt Papier formatfüllend fotografierst.

Das Ergebnis sollte ein mittelgraues Foto sein welches bei korrekter Belichtung sRGB-Werte von 120/120/120 im Bildverarbeitungsprogramm anzeigt.

Kannst Dir auch erst mal nur das Histogramm der Kamera ansehen (bei Wiedergabe "info" drücknen). Die Spitze des Bergs des Histogramms darf sich auf keinen Fall auf der rechten Seite befinden.

Der Meßmodus ist beim Fotografieren bei diesem Beispiel egal. Das Ergebnis muß mit Matrixmessung, Selektivmessung und Integralmessung gleich sein.

Könntest auch mal den Verschluß testen indem Du verschiedene Verschlußzeiten im M-Modus mit dazu passenden Blenden ausprobierst.
Also z.B. 1/125s 11, 1/250s 8,0, 1/500s 5,6 etc.
Die Bilder müssen exakt gleich hell werden.

Torsten
Robby G. Robby G. Beitrag 8 von 21
0 x bedankt
Beitrag verlinken
Naja, erklärbar ist dieses Ergebnis u.U. schon.

Nimm Dir Silberkorns Ratschlag zu Herzen!

Wenn Du die Belichtung auf den schwarzen Rücken des Hundes einstellst, hast Du mit der Umgebung (die VIEL heller ist) ein Problem.
Die Bilder sind nicht gleich! Wenn die Kamera auf einem Stativ wäre, wenn sich das Motiv nicht bewegen würde, dann...

Probier´s doch in so schwierigen Situationen mal mit dem "M"-Modus.

Aber, nachdem ich die Weisheit nicht mit Löffeln gegessen habe, möchte ich natürlich ein Problem mit dem Belichtungsmesser prinzipiell nicht ausschließen.

Hoffe geholfen zu haben!

Robby
Willy Brüchle Willy Brüchle   Beitrag 9 von 21
0 x bedankt
Beitrag verlinken
Nachdem meine 350D einige krasse Überbelichtungen gemacht hat, habe ich jetzt gemerkt, dass mein Sigma 17-35 gelegentlich die Blende überhaupt nicht schliesst. Konnte man mit dem Abblendknopf leicht feststellen. Das Ding geht jetzt in Reparatur. MfG, w.b.
Torsten Wosnizok Torsten Wosnizok Beitrag 10 von 21
0 x bedankt
Beitrag verlinken
Wenn das bei Mona2 der Fall wäre, würde zwar das Bild zu hell werden aber die Belichtungszeit gleich bleiben.

Torsten
Hermann Klecker Hermann Klecker   Beitrag 11 von 21
0 x bedankt
Beitrag verlinken
Mach mal drei oder fünf Fotos in M und zwar mit der gemessenen Einstellung.

Wenn die Fotos jetzt unterschiedlich sind, dann schließt die Blende nicht mehr richtig und gleichmäßtig oder nicht schnell genug.

Wenn aber alle Fotos gleich sind (evl. zu hell oder zu dunkel aber alle gleich), dann mach mal ein paar mal eine Messung, ein Foto, eine Messung, ein Foto, usw.

Wenn Du dann unterschiedliche Fotos und/oder unterschiedliche Meßergebnisse bekommen hast, dann öffnet sich die Blende nicht mehr vollständig.

In Beiden Fällen mag es sein, daß das Objektiv bei Arbeitsblende noch funktioniert, aber einen richtigen Arbeitsblendenmodus gibt es bei der 300D ja nicht.

Wenn Du eines hast, dann solltest Du den Versuch mit einem Stativ machen.

Gruß
Hermann
Peter Becker Peter Becker Beitrag 12 von 21
0 x bedankt
Beitrag verlinken
Mona,
könnte es sein, daß du in der Kamera die Belichtungsserie aktiviert hast? Ich weiß nicht, ob die 300D sowas hat.
Wenn die Belichtungsserie aktiviert ist, dann macht die Kamera gezielt Unter-und Überbelichtungen.
Schau mal ins Handbuch.
LG
peter
Robby G. Robby G. Beitrag 13 von 21
0 x bedankt
Beitrag verlinken
@Peter
Guter Gedanke! Hab ich noch garnicht bedacht.
Ja, die 300D hat diese Funktion. Wäre auch eine Möglichkeit.

Robby
Ehemaliges Mitglied Ehemaliges Mitglied Beitrag 14 von 21
0 x bedankt
Beitrag verlinken
Hallo Mona,

im AV-Modus verwendet die 300D eine Mehrfeldmessung. Diese stößt bei einigen Situationen wie. z.B. dunkle Motive im Schnee schnell an ihre Grenzen. Das Reflektionsvermögen von Schnee wird da oft unterschätzt. Die Kamera misst meines Wissens, man möge mich da berichtigen, ja nicht das auftreffende Licht, sondern das reflektierte Licht.

Abhilfe schafft u. U. der M-Modus, hier wird die integrierte Mittenfeldmessung verwendet oder der Belichtungswertspeicher, der die Selektivmessung nutzt.

Näheres findest du auf Seite 84 der Bedienungsanleitung.

Gruß Ralf
Peter Becker Peter Becker Beitrag 15 von 21
0 x bedankt
Beitrag verlinken
Tschuldigung Ralf,
ich muß leider in diesem Fall wiedersprechen. Bei Messung auf den Schnee wären das Foto unterbelichtet, da der Schnnee ja viel Licht reflektiert.
LG
peter


Ralf Gietl schrieb:

Zitat:Hallo Mona,

im AV-Modus verwendet die 300D eine Mehrfeldmessung. Diese
stößt bei einigen Situationen wie. z.B. dunkle Motive im Schnee
schnell an ihre Grenzen. Das Reflektionsvermögen von Schnee
wird da oft unterschätzt. Die Kamera misst meines Wissens, man
möge mich da berichtigen, ja nicht das auftreffende Licht,
sondern das reflektierte Licht.




Nachricht bearbeitet (14:48h)
Google Anzeigen Google Anzeigen
Google Anzeigen Google Anzeigen
Google Anzeigen Google Anzeigen
Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Deine Daten sind bei
uns sicher!
Nach
oben