Praktica Super TL löst beim Auziehen direkt aus

Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Google Anzeigen Google Anzeigen
xpert2000 xpert2000 Beitrag 1 von 6
0 x bedankt
Beitrag verlinken
Ich habe als Freund der analogen Fotografie mal wieder ein Schätzchen geleistet und bin etwas frustriert.
Die gute Praktica Super TL sieht noch 1A aus aber die Kamera löst direkt nach dem Aufziehen aus und nicht erst nach dem Betätigen des Auslösers.

Hier mal ein kurzer Film als Verdeutlichung... https://youtu.be/zzuMTB4TjG0

Meine Fragen...
1. hat jemand hier ene Ahnung woran das liegen könnte?
2. Da sich in der Regel keine Reparatur vom Profi mehr lohnt, wollte ich mal selbst nachsehen aber wie zerlege ich die Kamera ohne etwas zu zerstören?
3. Was macht der Stift direkt neben dem Spannhebel? Muss der nach dem Spannen komplett aus dem Gehäuse fahren?

Danke im Voraus für enen guten Tip.
Gruß
Intermerker Intermerker Beitrag 2 von 6
0 x bedankt
Beitrag verlinken
Hallo,

zu 3., da meinst Du wohl die Entriegelung zum Zurückspulen des Films. Das vermute ich mal. Die müsste beim Spannen eigentlich nach oben herausspringen. Denn zum Zurückspulen wird der Stift hineingerdrückt.
xpert2000 xpert2000 Beitrag 3 von 6
0 x bedankt
Beitrag verlinken
Hallo Intermerker,

achso... ich kenne diese Entriegelungen bei Spiegelreflexkameras an der Bodenplatte.
Danke, jetzt habe ich etwas gelernt... dann liegt es nicht am Stift... hatte den Eindruck, dass der Stift nicht 100% ausgefahrebn ist.

Kennst Du jemanden, der eine Anleitung zur Demontage der Praktica hat?
Habe soeben das Web durchforstet aber leider ohne Erfolg.

Gruß
Dino
Intermerker Intermerker Beitrag 4 von 6
0 x bedankt
Beitrag verlinken
Hallo Dino;

da kann ich Dir leider nicht helfen. Da ich vor den Tuchschlitzverschlüssen einen Heidenrespekt habe, lass ich auch meine Finger davon.

Gruß Jörg
xpert2000 xpert2000 Beitrag 5 von 6
0 x bedankt
Beitrag verlinken
Ich hatte nun heute endlich Zeit um mir die Kamera näher anzusehen und habe den unteren Teil der Kamera geöffnet. Da ich nun wirklich kein Profi in Sachen Feinmechanik und Praktica bin, habe ich jetzt mal ein Video vom Auslösevorgang nach dem Aufziehen gemacht. Unter https://youtu.be/X6MAxXVgprU könnt Ihr euch das mal ansehen.

Evtl. hattet Ihr ja ein solche oder ähnliche Kamera mal offen und seht anhand des Videos was da irgendwie anders laufen sollte.

Das einzige was mir aufgefallen ist... der eine Hebel mit Gewicht, wird mit einer stark gespannten Feder gegen die Achse des Einstellrades für die Zeiten gedrückt. Muss der Hebel ggf. irgendwo einrasten? Oder ist der Hebel nur als Bremse für das Einstellrad gedacht?

Bin (noch) ein wenig ratlos und offen für Tips :-))

Danke.
fotomechanik fotomechanik neu Beitrag 6 von 6
1 x bedankt
Beitrag verlinken
Hallo Dino ,

das Problem ist oben im Aufzugsgetriebe zu suchen. Meist verharzen Haltehebel und klinken dann nicht ein .
Es kann aber auch sein das der Überhub beim aufziehen nicht reicht und so fällt alles gleich mit ab wenn
man den Aufzugshebel wieder loslässt .
Man muss die gesamte Deckkappe mit allem drum herum demontieren und dann weiter sehen .
Unten betrachtet ist nur das Hemmwerk , welches die Zeiten bildet , das Gewicht ist als Schwungmasse gedacht
für bestimmte Zeiten , auf Masseträgheit bezogen .

Viele güsse Uwe
Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Nach
oben