Diese Website verwendet Cookies, um verschiedene Funktionalitäten bereitzustellen, Anzeigen zu personalisieren und Zugriffe zu analysieren. Durch die Nutzung dieser Website erklärst Du Dich damit einverstanden, dass Cookies verwendet werden. Weitere Informationen  OK

Was ist neu?
539 7

Ariane M.


Free Mitglied, Mainz

Waiting for...

....wie dieser Storchschnabel (?) im Wald, haben auch wir auf ein paar wärmende Sonnenstrahlen gewartet...:-)

2,8/105mm; 1/500sek., f 2,8; ISO 400

P.S. Vielleicht kann mir mal jemand erklären, wieso sich beim Hochladen Farbverschiebungen ergeben ? Im PS und NikonViewer hat das Blümchen einen wesentlich wärmeren-intensiveren Farbton....

Kommentare 7

  • Ariane M. 19. Juni 2005, 19:22

    Lieben Dank für die Tipps @Helga und Christoph....das mit PS werde ich auch noch hinbekommen...irgendwann :-)
    @Christoph, der Bildausschnitt war bewußt gewählt, da meiner Meinung nach eine Knospe Platz zum entfalten braucht....
  • Helga S. 19. Juni 2005, 10:15

    Ich glaube ein Storchenschnabel ist das nicht, weiß aber leider auch nicht um welche Blume es sich handelt. Des Rätsels Lösung wird sicherlich noch gefunden.
    Ich habe auch schon die Erfahrung gemacht, dass gerade "Rottöne" unter starker Komprimierung besonders leiden. Ich würde das Bild nochmal mit max 129 KB abspeichern und neu hochladen.
    Genau mit dieser knappen Schärfe, wie du sie hier eingesetzt hast, mag ich Blütenaufnahmen besonders gerne. Glückwunsch, ist dir bestens gelungen!
    LG Helga
  • Christoph Mischke 18. Juni 2005, 12:53

    Das mit den Farbverschiebungen kann auch an unterschiedlichen Farbräumen liegen. Für das Internet solltest Du die Aufnahme im sRGB-Farbraum abspeichern.

    Die Aufnahme gefällt mir sehr gut - ich hätte die Kamera nur noch ein Stück nach links geschwenkt, um links mehr und rechts weniger Platz zu bekommen.

    Liebe Grüße,
    Christoph
  • Heiko Me. 17. Juni 2005, 20:20

    Keine Ahnung, ob das wirklich die Ursache für die Farbverschiebung ist, aber probier´s einfach mal aus.

    Gruß,
    Heiko
  • Ariane M. 17. Juni 2005, 20:17

    @Heiko, vielen Dank..... o.k. das Bild hatte 150kb bei 900x600, dann liegt es wohl am komprimieren, mit den Größen steh ich noch ein bissi auf Kriegsfuß....
    LG
    Ariane
  • Heiko Me. 17. Juni 2005, 20:10

    Sehr schön! Solche schönen weichen Blumenbilder habe ich noch nie hinbekommen...

    Zur Farbverschiebung: Dein Bild hat eine Dateigröße von 82kb. Die max. Größe im normalen Upload liegt aber bei 130kb. Die sollte man auch möglichst ausnützen. Hast Du das Bild vor dem Hochladen auch knapp unter 130kb gebracht? Wenn es mehr war, wird es von der fc komprimiert. War es weniger, solltest Du mal versuchen die 130kb zu nutzen.
    Habe ich mich jetzt irgendwie total unverständlich ausgedrückt?? Wenn ja, sag bitte bescheid! :-)

    Gruß,
    Heiko
  • Oliver N. 17. Juni 2005, 19:51

    Hat was, die Schärfe liegt genau richtig und durch die niedrige Belnde wirkt der Schärfeverlauf auch klasse!

    LG Olli