Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren und die Zugriffe auf unseren Webseiten zu analysieren. Außerdem geben wir Informationen zu Deiner Nutzung unserer Webseiten an unsere Partner für Emails, Werbung und Analysen weiter. Details ansehen

Was ist neu?
1.031 5

tschnurr


Free Mitglied, Frankfurt

Sensorflecken ?

Senorflecken ?

Kommentare 5

  • Andreas (Andi) Wagner 22. Juni 2013, 10:14

    Was war denn links von Dir, als Du das Foto geschossen hast??

    Andi
  • tschnurr 21. Juni 2013, 19:55

    Hi doch ich meine schon dass dies hotpixel sind, weil diese ja auch bunt sind. Hatte ISO 400 was wohl falsch war. Ich fange erst an zu experimentieren daher ist das ganze noch Neuland. ;-)
    Gruß
    Tobias
  • Andreas (Andi) Wagner 21. Juni 2013, 16:55

    Ich kann mir nicht vorstellen, dass das Hotpixel sind. Mit der 5100er habe ich schon länger belichtet. Hotpixel treten auf, wenn der Sensor zu heiß wird.
    Im Menu gibt es einen Punkt - Rauschreduzierung -. Den mal auswählen und den ISO-Wert auf 100 setzen. Notfalls etwas länger belichten.


    Eine Brücke verläuft ins Dunkle
    Eine Brücke verläuft ins Dunkle
    Andreas (Andi) Wagner

    Das Foto habe ich als Beispiel mit 152 Sekunden belichtet bei ISO 100.

    Andi
  • tschnurr 21. Juni 2013, 16:31

    Hi Andi,
    unten links und rechts. Auf dem iPad und vergrössert kommt das grass rüber. Sind aber "Hotpixel" wie ich gerlernt habe, welche bei einer LangZeitBelichtung entstehen.

    Gruss
    Tobias
  • Andreas (Andi) Wagner 21. Juni 2013, 10:36

    Wo, wenn ich fragen darf??
    Ist in meinen Augen ein gelungenes Foto zur "Blauen Stunde".
    Das so benannte "Rauschen" in den dunkleren Bereichen kann durch den ISO-Wert kommen.

    Andi

Schlagwörter

Informationen

Sektion
Klicks 1.031
Veröffentlicht
Sprache
Lizenz

Exif

Kamera NIKON D5100
Objektiv Sigma 10-20mm F4-5.6 EX DC HSM
Blende 7.1
Belichtungszeit 116
Brennweite 16.0 mm
ISO 400