Diese Website verwendet Cookies, um verschiedene Funktionalitäten bereitzustellen, Anzeigen zu personalisieren und Zugriffe zu analysieren. Durch die Nutzung dieser Website erklärst Du Dich damit einverstanden, dass Cookies verwendet werden. Weitere Informationen  OK

Werbefreiheit? Jetzt Premium werden!
Was ist neu?

Raupe des Labkraut-Schwärmer

Diese Schönheit entdeckte ich heute an der Oder. Vorallem von ihrer Größe war ich total beeindruckt.
Leider finde ich das Bild (mal wieder) nicht scharf genug. Irgendwas mache ich wohl falsch oder liegt es doch einfach nur an den begrenzten Möglichkeiten, da ich nur das Standard-Objektiv habe?

Würde mich über Antworten sehr freuen :)

Kommentare 9

  • Simone Kamm 14. September 2014, 15:47

    der Schärfebereich bei Makros ist sehr gering, und deine Raupe ein ziemlicher Brocken, die Schärfe liegt auf den Vorderfüßchen. Dass der untere Teil weniger in der Schärfeebene liegt liegt am nicht parallel ausgerichteten Objektiv, da reichen schon mm und schon wirds unscharf. Wie oben erwähnt mit kleinerer Blende und die Iso etwas rauf, dann hast du einen größeren scharfen Bereich..
    Grüße Simone
  • Michi M. 87 13. September 2014, 18:50

    Ja, bei Wind kannst sowas vergessen. Da bekommst auch mit kurzen Verschlusszeiten noch eine Bewegungsunschärfe rein und wie schon von Josefka erwähnt wurde, das Stativ nimmt nur eine Verwacklungsgefahrenquelle, schützt bei Wind natürlich auch nicht vor Verwacklung.
    Wenn du irgendwann mal nen Stativ kaufst, dann hol dir am besten gleich ein gescheites, wie z.B. das C5i von Rollei Pro. ;)
    Lg
    Michi
  • biberfreundin 13. September 2014, 14:12

    Und wegen dem Stativ - es ist ja bald Weihnachten :-)))) !
    VG Kathi
  • oderbruchmädchen 13. September 2014, 12:03

    Hey ihr Lieben,
    vielen vielen Dank für eure Bemerkungen und Tipps :-)
    mit dem Iso hatte ich sogar etwas rumgespielt, trotzdem waren alle Bilder leicht unscharf. Was aber stimmt, ist, dass es ziemlich windig war. Mein Freund hatte zwar versucht seine Hände schützend davor zuhalten, aber das hat dann wohl nicht ganz gereicht ;-)
    Ein Stativ besitze ich ja leider noch nicht, da muss ich also erstmal so üben oder dann wirklich drauf verzichten :-(
    Naja es gibt ja auch so eine Menge zu lernen, dann nehme ich erst einmal das in Angriff!

    Also vielen lieben Dank noch mal :)

    Liebe Grüße
  • Josefka 13. September 2014, 1:32

    Eindeutig sagen, woran es liegt, kann ich auch nicht. Du hast das Objektiv an der Grenze seines Zoombereichs (55 mm) verwendet und damit ist dann bei vielen Gläsern (v.a. natürlich den billigen Kit-Objektiven) ein mehr oder weniger starker Einbruch in der Abbildungsleistung verbunden.
    Wenn es von der Naheinstellgrenze des Objektivs her möglich ist, dann lieber eine kürzere Brennweite wählen und näher ran gehen.
    Das Bild ist beschnitten. Also womöglich eine Ausschnittvergrößerung? Wirkt sich je nach Grad des "Digitalzooms" auch mehr oder weniger vernichtend auf die Bildqualität aus.
    Weitere (hardware-unabhängige) Ursache: Bewegungsunschärfe. Verwacklungsgefahr bestand keine allzu große. 55 mm (ca. 80 mm kb-äquivalent) und 1/100 sec. sind, zumal mit Bildstabilisator, kein Problem. Anders hingegen der dünne Halm, auf dem die Raupe sitzt und der schon beim leisesten Luftzug schwankt. Dagegen hilft kein Stativ und kein Bildstabilisator, sondern nur eine möglichst kurze Verschlusszeit. Im konkreten Fall hättest Du vielleicht nicht so sparsam mit den Iso umgehen sollen. Deine Kamera produziert auch mit 400 Iso tadellose Bilder; wo genau es dann kritisch wird, ist ein Erfahrungswert. Also beherzt den Wert hochsetzen, dann sollte zugleich eine Blendenzahl zwischen 8 und 11 (in diesem Bereich liegt die bei jedem Objektiv verschiedene optimale "förderliche Blende") und eine kürzere Verschlusszeit das Ergebnis sein. Und als letztes Mittel bleibt noch das Nachschärfen am PC. Ein solch "wichtiges" Bild wie die Raupe würde ich sowieso immer im RAW-Format aufnehmen und das Schärfen selbst in die Hand nehmen.
    LG Josefka
  • Michi M. 87 13. September 2014, 0:34

    Nein, liegt nicht am Objektiv, sondern ist eine Bewegungsunschärfe. Die Bewegungsunschärfe kann einmal durch Verwacklung an der Kamera, aber, bzw. zusätzlich auch durch leichten Wind.
    Ich würde dir empfehlen nur bei Windstille so etwas zu fotografieren, ggf. ein Stativ zu verwenden und ggf. eine kürzere Verschlusszeit zu verwenden. Eventuell musst du etwas mit der ISO rauf um die benötigte, kürzere Verschlusszeit zu erreichen.
    Lg
    Michi
  • Wokeil 12. September 2014, 20:27

    sehr schönes Makro, super
  • Oskar und d.D. in Rosa 12. September 2014, 20:15

    Hallo Oderbruchmädchen

    Bin in der "Nähe" aufgewachsen ;) )

    Zum Thema Schärfe kann ich dir als Einsteiger auch nur sagen, dass eine höhere Blendenzahl zwar mehr Schärfentiefe bietet, aber bei einer aktuellen Belichtungszeit von 1/100 sek das Bild dann fast schon verwackelt. Also benötigst du dann ein Stativ, oder du schraubst den ISO hoch.
    Wenn mir das noch nicht genügt, fotografiere ich manchmal auch bewusst mit einer Unterbelichtung. Das sieht je nachdem bis minus eine Blendenstufe auch noch gut aus. Und zur Not kann man dann noch im RAW-Format die Belichtung im Nachhinein korrigieren. Und bei deinem aktuellen Bild würde es auch nicht stören, wenn du es etwas mehr unterbelichtet hättest. Ist zumindest meine Meinung!

    Ansonsten finde ich persönlich dein Bild sehr scharf, für mich scharf genug! Ist doch eine schöne Aufnahme!

    Liebe Grüße

    Oskar und die Dame in Rosa
  • biberfreundin 12. September 2014, 18:29

    Sieht aus wie aus Schokolade!!

    Herzlich Willkommen in der FC und viel Spaß hier!!

    Nun zum Thema Schärfe: mir passiert das auch ziemlich oft, besonders wenn es ohne Stativ ist. Im Nahbereich ist es extrem schnell verwackelt.
    Eventuell könntest Du noch eine höhere Blendenzahl wählen, daß ein größerer Bereich scharf wird.

    VG Kathi

Informationen

Sektion
Klicks 208
Veröffentlicht
Sprache
Lizenz

Exif

Kamera Canon EOS 700D
Objektiv Canon EF-S 18-55mm f/3.5-5.6 IS STM
Blende 6.3
Belichtungszeit 1/100
Brennweite 55.0 mm
ISO 100