Diese Website verwendet Cookies, um verschiedene Funktionalitäten bereitzustellen, Anzeigen zu personalisieren und Zugriffe zu analysieren. Durch die Nutzung dieser Website erklärst Du Dich damit einverstanden, dass Cookies verwendet werden. Weitere Informationen  OK

Was ist neu?

SCOTTY


Pro Mitglied, Hamburg

Kommentare 4

  • Tiefenrausch 4. November 2007, 20:30

    Die Stereowirkung gefällt mir sehr gut !
    Die Bildfehler sind mir nicht aufgefallen allerdings sehe ich mit dem SPM im Justagemenü den kleinen Höhenfehler auch.
    Trotzdem - die Stereowirkung ist super.
    Servus vom Werner
  • Kurt Mielke 3. November 2007, 23:37

    Moin Scotty,
    wenn Du Autopano eingelinkt hast,
    startest Du den Abgleich mit "alt A".
    Dann werden mit "Autopano" die beiden Bilder
    meist perfekt justiert.
    Danach den SF-Abgleich prüfen.
    Welche Version vom SPM benutzt Du?
    Gruss kurt
  • SCOTTY 3. November 2007, 22:22

    Moin Kurt,
    was heißt "einige Bildfehler von max 1,2°"?
    Es ist mit dem SPM gemacht, aber ich habe erst dank dieser Anmerkung das Autopano entdeckt. Du meinst damit doch den Button "auto alignment", oder?
    Ich habe das jetzt mal gemacht.
    Ergebnis:
    Autojustagewerte:
    Rotation: L: 0,7 deg R: -0,6 deg
    Größe: L: -1,1% R: 1,2%
    V_Perspektive: L: 4,0 deg R: -2,0 deg
    H_Perspektive: L: 1,7 deg R: 0,9 deg
    Position V: 16 Pixels
    Position H: -17 Pixels
    Versatz des Fernpunktes: 1/43 (29/1268)
    Tonnenverzerrung vor Autojustage: 0,0

    Jetzt ist aber das gelbe Blatt unten links im linken Bild ca. 25 Pixel vom unteren Bildrand entfernt, im rechten Bild aber nur 1 Pixel.
    Ein besseres Ergebnis würde da nicht bei herauskommen.
  • Kurt Mielke 3. November 2007, 21:18

    Die Basis ist für den Motivabstand recht hoch.
    Mag ich zwar gerne, aber einige Bildfehler
    von max 1,2° stören etwas.
    Das ist sicher nicht mit dem SPM montiert, denn
    Autopano hätte das zurechtgerückt.
    Gruss kurt