Diese Website verwendet Cookies, um verschiedene Funktionalitäten bereitzustellen, Anzeigen zu personalisieren und Zugriffe zu analysieren. Durch die Nutzung dieser Website erklärst Du Dich damit einverstanden, dass Cookies verwendet werden. Weitere Informationen  OK

Werbefreiheit? Jetzt Premium werden!
Was ist neu?

Denise Hackmann


Free Mitglied, Eine Kölnerin aus Baden :)

* Impressionen aus der Eifel II *

Auf Wunsch von Sandorn am Meer nochmals überarbeitet - allerdings Blendenflecke sehe ich an meinem Bildschirm immer noch keine und ich habe jetzt auf 200% vergrößert ....

Was die Schärfe betrifft: entweder es ist dann nach dem Hochladen überschärft, weil ich ja dann automatisch mehr schärfe, oder eben wenn ich es normal lasse, wie es mir PS anzeigt - dann ist es unscharf. Wie habt ihr die Speichereinstellungen eingestellt bei PS? Progressiv, oder optimiert usw. ....??? Ich werde noch zum Huhn was dieses Thema betrifft.

mmh ...
Mit der Schärfe nach dem Hochladen habe ich immer noch Probleme. In PS sieht es perfekt aus, nach dem Hochladen scharf. Ich halte mich an alle geforderten Größen, Kantenlänger und KB - trotzdem wirken die Bilder unscharf. Habe sogar meinen Monitor heute gewienert, in der Hoffnung es lag daran :(
Da ich manche Bilder auch verkaufe, lasse ich ab und an welche zur Stichprobe ausbelichten - da stimmt die Schärfe dann aber - immer nur wenn ich irgendwo online eine verkleinerte Version hochlade. In den Agenturen lade ich ja generell die höchste Auflösung hoch.

Kommentare 5

  • Denise Hackmann 2. Juli 2011, 22:24

    Also ich muss meinen normalen Bildschirm wieder anschließen. Ich arbeite ja nur am Notebook im Moment.

    Zugeben muss ich allerdings, das ich am Waldrand zum Himmel extra nachgeschärft habe, die Kanten waren weicher - und ja Thomas, es war diesig ;-) sprich ich habe schon viel Kontrast reingezogen.

    Yes it helps .... ;-)

    Lg
    Denise
  • Thomas Epting 1. Juli 2011, 8:21

    Die Schärfungsartefakte sind mir auch gleich aufgefallen - normalerweise schreibe ich aber nichts mehr dazu, weil es nur die Präsentation im suboptimalen Webformat betrifft und die Qualität eines Fotos eigentlich nicht einschränkt. Hier sind es aber nicht mal die Säume um die Windräder, die mich stören würden, sondern eher der harte "Abriss" zwischen Himmel und Baumkante. Dort wirkt der Schärfungseffekt so, als wäre der Himmel einmontiert worden. Das Auge ist eben daran gewöhnt, in der Ferne nur weiche Kanten wahrzunehmen - zumal es hier offensichtlich auch noch etwas diesig war. Beim Nachschärfen für's Web würde ich auf jeden Fall den Parameter "Radius" sehr klein wählen und evtl. sogar den gesamten Himmel inklusive Baumspitzen komplett ausnehmen (via Maske). Hope this helps ;-)
    LG Thomas
  • Denise Hackmann 30. Juni 2011, 23:43

    Ok, inzwischen habe ich die Flecken auch gesehen.Grummel - jetzt auch noch Staub auf dem Sensor - mensch, ich lasse nichts aus :(

    LG
    Denise
  • Denise Hackmann 30. Juni 2011, 23:09

    Hi Detlef,

    kannst du mir die Sensorflecken mal anzeichnen? Ich sehe immer noch keine, sorry.

    Ich habe den Radius nie mehr als auf 0,1 oder 0,2 stehen, dazu schärfe ich noch auf einer Ebene. Auch wenn ich über Hochpass schärfe mache ich das so und die Deckkraft ist dann auch meist nie über 10%.

    Nun ja, wenn das Bild zu groß wäre was die Kantenlänge und die kB betrifft, dann würde die FC runterrechnen, was zu unschärfe führen würde. War bei mir früher so - ich verkleinere also immer auf 950x633 und meine Rahmen haben immer die gleiche Größe - stelle dann wieder hoch mit dem Rahmen auf 1000x683.

    Hier finde ich jetzt auch keine Überschärfung. Bildschirm ist frisch kalibriert, bzw. der Spyder hängt sowieso immer dran.

    Lg
    Denise
  • You-and-I 30. Juni 2011, 21:48

    das Problem kenne ich auch, dachte bis jetzt das liegt an mir und meinem PC,
    bin mal gespannt, was die Größen dazu sagen,
    lg elke

Schlagwörter

Informationen

Sektion
Ordner Natur
Klicks 339
Veröffentlicht
Sprache
Lizenz