Diese Website verwendet Cookies, um verschiedene Funktionalitäten bereitzustellen, Anzeigen zu personalisieren und Zugriffe zu analysieren. Durch die Nutzung dieser Website erklärst Du Dich damit einverstanden, dass Cookies verwendet werden. Weitere Informationen  OK

Werbefreiheit? Jetzt Premium werden!
Was ist neu?

Daniel Jenny


Free Mitglied, Brand

erster DRI Versuch

Musste es einfach mal ausprobieren. Das Motiv und das Ergebnis sind ja wirlich nichts Besonderes, aber würd mir gern ein paar Meinungen einholen, was mann besser machen könnte (speziell im Bezug auf DRI). Um die Lichter herum entstehen bei mir meistens unschöne Flecken...
..6 Bilder; 60, 30, 20, 15, 10, 5 sec. bei f/11 u iso 200..

Kommentare 4

  • Jörg. Timm. 30. November 2005, 6:52

    Der ansatz ist schon garnich schlecht. Nur solltest du dir erstmal leichtere Motive suchen. Hier ist es sehr schwer, weil dir die Scheinwerfer in die Linse geknallt haben.
    Dann fehlt schärfe. DRI's nachschärfen solltest du immer mit "unschaf maskieren". Etwas mehr brillianz bekomms du auch, wenn du die Farben kälter machst durch künstlichen Blaustich.
  • Wolfgang Thaler 27. Juli 2005, 15:16

    Ich würd keinen Filter kaufen.
    Meine sind auch ohne...
    Probiers einfach nochmal - experimentiere herum.
    LG Wolfgang
  • Daniel Jenny 27. Juli 2005, 14:16

    Stimmt, es war leicht neblig. Hab mir auch schon gedacht, dass der Blendenwert etwas zu hoch gewählt war. Und mein Stativ ist auch nicht das allerbeste. Hab natürlich schon den Fernauslöser benutzt, könnte mir aber gut vorstellen, dass ich beim verstellen der Belichtungszeit zwischen den einzelnen Fotos die Kamera leicht bewegt hab.
    Die Spiegelungen find ich echt heftig, obwohl ich die Sonnenblende verwendet hab. Was kann man denn da noch dagegen tun? Hilft hier ein spezieller Filter?

    Vielen Dank für eure Hilfe,
    Daniel
  • Wolfgang Thaler 27. Juli 2005, 13:57

    Servus Daniel,

    für den ersten Versuch gar nicht mal schlecht.
    Du hast noch ziemlich viele Spiegelungen drinn - hattest Du das Okular nicht abgedeckt? Die Laternen haben für meinen Geschmack "zieviel Kreis" und "zuwenig Stern" - war´s da neblig? - kann aber auch an der leichten Unschärfe liegen, denn irgendwie verliert sich in der Mitte die Schärfe.- das kann auch durch ein "schwaches" Stativ passieren, daß die Einzelbilder um einen Hauch verschoben sind - ist mir alles auch schon passiert. Da hilft nur ein G´scheites Stativ mit einem Kabel-Fernauslöser.
    Du wolltest meine ehrliche Meinung...

    Weiter so!
    LG Wolfgang