Diese Website verwendet Cookies, um verschiedene Funktionalitäten bereitzustellen, Anzeigen zu personalisieren und Zugriffe zu analysieren. Durch die Nutzung dieser Website erklärst Du Dich damit einverstanden, dass Cookies verwendet werden. Weitere Informationen  OK

Was ist neu?

pSyChOdEliC


Free Mitglied, Waldshut

Allein im Moosteppich

Heute in Ibach,im Hotzenwald, gesehn.
Echt toller wald dort oben, alles mit Moos überwachsen
und mehr Pilze als in jedem anderen Wald den ich zuvor gesehn habe.
Ein echtes Paradies für Pilzsammler und Fotografen

Kommentare 3

  • Alexander Limbach 31. August 2007, 20:19

    @Andi,
    ja ok, dann hast du im Prinzip alles richtig gemacht, nur ein wenig Pech gehabt.
    lg alex
  • pSyChOdEliC 31. August 2007, 17:00

    Hallo
    Danke erstmal für eure Anmerkungen.

    @Alex
    Danke für deine Tips. Ich weiß das das Bild nicht perfekt geworden ist.Leider.
    Ein Stativ habe ich benutzt aber ohne Blitz.

    Die Unschärfe kann ich mir nur so erklären:
    entweder falsch fokusiert oder das Stativ ist verwackelt.
    An dieser Stelle im Wald ist der gesammte Boden mit
    einer ca. 10cm dicken weichen Moosschicht bedeckt.
    Den Selbstauslöser mit Spiegelverriegelung habe ich auch benutzt.

    Gruß Andi

  • Alexander Limbach 31. August 2007, 16:20

    @jürgen,
    da muss ich dir widersprechen, das Motiv ist zwar gut, die Aufnahme ist aber gar nicht gelungen.Die Schärfe fehlt und einige Stellen überhellt.

    @andi,
    du hast ein sehr schönes Motiv ausgesucht. Leider fehlt bei diesem Bild die Schärfe. Höchstwahrscheinlich hast hast du freihand fotografiert. Wenn du gute Makroaufnahmen machen willst musst du ein Stativ verwenden. Da reicht der Blitz gar nicht aus. Meistens wird das Motiv dadurch nur überhellt, und die richtigen Farben kommen nicht richtig zur Geltung. Also Kamera auf Stativ, kleine Blende einstellen (dadurch kriegst du Schärfe rein) und durch die kleine Blende wird die Belichtungszeit länger, manchmal bis zu 20 sekunden. Dann am besten mit Fernauslöser knipsen, wenn keiner vorhanden dann mit Warteschleife knipsen, dauert ca. 10sek. Ich hoffe du nimmst es nicht falsch auf.
    lg alex