Schlieren am Himmel

Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Deine Daten sind bei
uns sicher!
Google Anzeigen Google Anzeigen
naturfreak85 naturfreak85 Beitrag 1 von 12
0 x bedankt
Beitrag verlinken
Hallo,

habe neulich ein Foto gemacht und stellte fest, dass am Himmel irgendwie Schlieren sind. Frage mich nun die ganze Zeit, ob das normal ist (Lücken in den leichten Wolken) oder ob das vielleicht von Dreck auf dem Sensor kommt (wobei müsste dann ja dunkelgrau sein oder?)

Den hatte ich davor trocken sauber gemacht, war dann minimalst verschmiert (wohl etwas Wasser, Öl auf dem Sensor) Hat man auf dem Sensor selbst nur beim bestimmten Winkel zum Licht minimal gesehen. Auf dem Testbild (blauer Himmel) war davon nichts wahrnehmbar.

Das Bild im Link habe ich mit f9 gemacht. Die "Schlieren" sind im Übergang vom grauen zum blauen Himmel.

http://fs5.directupload.net/images/170912/43vkrect.png
Photonenbändiger Photonenbändiger Beitrag 2 von 12
1 x bedankt
Beitrag verlinken
also wenn auf dem testbild das nicht zu sehen war, dann tippe ich mal auf minimale wolkenschleier in der luft.

mach noch ein paar aufnahmen in einen wirklich klaren himmel zum test und analysiere genau. stell dabei den Af aus und manuell auf nahgrenze und anschließend auf unendlich. mehrere bilder mit unterschiedlichem winkel zum licht. hast du an den gleichen stellen die schlieren, dann wird wohl mal ne nassreinigung fällig.
naturfreak85 naturfreak85 Beitrag 3 von 12
0 x bedankt
Beitrag verlinken
Ja, auf dem Testbild war alles ok (bis auf einen leichten Sensorfleck links)
Hier ist es:

http://fs5.directupload.net/images/170912/xwkqt4te.jpg

Hatte ich kurz davor gemacht. Nassreinigung muss ich morgen machen, musste das Zeug erst bestellen. Etwas ärgerlich, aber naja. Der Sensor sieht auch so aus als wären da 2 leichte Kratzer. Ich hoffe mal das es nur Öl oder sowas ist. Habe Swabs benutzt, leicht und ohne Druck versucht den Belag "wegzukratzen"
RS-Foto RS-Foto   Beitrag 4 von 12
1 x bedankt
Beitrag verlinken
Zitat: Photonenbändiger 12.09.17, 16:40Zum zitierten Beitragdann tippe ich mal auf minimale wolkenschleier in der luft.
Das sehe ich genau so !
Bei dem Foto mit den sehr hellen Segeln denke ich, das hier die Lichter etwas zu dominannt sind .
Sind diese etwas angehoben worden ?
Das würde die Sichtbarkeit der Schleierwolken begünstigen...
VG Roland
naturfreak85 naturfreak85 Beitrag 5 von 12
0 x bedankt
Beitrag verlinken
Ja, die Lichter stehen bei meiner Fuji X-T20 auf +1...Da gabs im Netz was dazu, wie man die JPG bei dieser Kamera modifizieren sollte. Habe dann noch später minimalst im Programm was gedreht.

Das Problem ist ein wenig, dass die Kamera die dunklen Stellen im Bild oftmals zu dunkel macht (finde ich) In den hellen Bereichen ist sie hingegen recht stark. Wollte ich minimal kompensieren. Müsste vielleicht die Schatten auf -1 setzen. Auf dem Bild direkt aus der Kamera sind die Schleier aber auch sichtbar. Stört mich jetzt schon weniger, da es ja wohl natürlich ist.
RS-Foto RS-Foto   Beitrag 6 von 12
0 x bedankt
Beitrag verlinken
Zitat: naturfreak85 13.09.17, 18:05Zum zitierten BeitragJa, die Lichter stehen bei meiner Fuji X-T20 auf +1...Da gabs im Netz was dazu, wie man die JPG bei dieser Kamera modifizieren sollte. Habe dann noch später minimalst im Programm was gedreht.

Das Problem ist ein wenig, dass die Kamera die dunklen Stellen im Bild oftmals zu dunkel macht (finde ich) In den hellen Bereichen ist sie hingegen recht stark. Wollte ich minimal kompensieren. Müsste vielleicht die Schatten auf -1 setzen. Auf dem Bild direkt aus der Kamera sind die Schleier aber auch sichtbar. Stört mich jetzt schon weniger, da es ja wohl natürlich ist.

Wenn Du die Schatten auf -1 setzt, werden die Personen im Bild noch dunkler !
Wichtiger wäre, die Lichter auf -1 oder 2 zu setzen ;)
VG Roland
naturfreak85 naturfreak85 Beitrag 7 von 12
0 x bedankt
Beitrag verlinken
Ja, logisch ;) Aber wenn ich die Lichter reduziere, werden die Bilder dann nicht zu "flau"? Naja ich muss mal etwas rumprobieren
RS-Foto RS-Foto   Beitrag 8 von 12
0 x bedankt
Beitrag verlinken
Zitat: naturfreak85 13.09.17, 18:28Zum zitierten BeitragJa, logisch ;) Aber wenn ich die Lichter reduziere, werden die Bilder dann nicht zu "flau"? Naja ich muss mal etwas rumprobieren
Nö !
Um das grundsätzlich zu sagen, müsste ich das Original ohne BEA kennen !
VG Roland
PANOSundART PANOSundART   Beitrag 9 von 12
0 x bedankt
Beitrag verlinken
Zitat: naturfreak85 12.09.17, 18:46Zum zitierten BeitragHabe Swabs benutzt, leicht und ohne Druck versucht den Belag "wegzukratzen"

Hoffentlich nicht trocken benutzt! Kratzen schon mal garnicht. Swap mit 1 oder 2 kleinen Tropfen Reiniger an der vorderen Kante benetzen und den Swap genau ein mal über den Sensor ziehen. Maximal 1x drehen und nochmals drüber ziehen.

Blos nicht hin und her wischen/kratzen damit. So ein Sensor ist zwar einigermaßen robust, aber leider auch das teuerste an der Kamera!

LG, Alfred
naturfreak85 naturfreak85 Beitrag 10 von 12
0 x bedankt
Beitrag verlinken
Zitat: PANOSundART 15.09.17, 13:52Zum zitierten BeitragZitat: naturfreak85 12.09.17, 18:46Zum zitierten BeitragHabe Swabs benutzt, leicht und ohne Druck versucht den Belag "wegzukratzen"

Hoffentlich nicht trocken benutzt! Kratzen schon mal garnicht. Swap mit 1 oder 2 kleinen Tropfen Reiniger an der vorderen Kante benetzen und den Swap genau ein mal über den Sensor ziehen. Maximal 1x drehen und nochmals drüber ziehen.

Blos nicht hin und her wischen/kratzen damit. So ein Sensor ist zwar einigermaßen robust, aber leider auch das teuerste an der Kamera!

LG, Alfred


Habe die bisher immer trocken benutzt und auch nur ganz leicht jeweils 1x über den Sensor geschoben. Ging immer problemlos. Hatte jetzt nur Öl oder sowas drauf und war so ungeduldig das ich es gleich weg haben wollte. Mache ich auch nie wieder, war dumm. Ist aber zum Glück nichts passiert. Vorgestern Nassreinigung gemacht und alles weg (2 Tropfen vom dem Zeug wirken Wunder)...keine Kratzer o. ä.
PANOSundART PANOSundART   Beitrag 11 von 12
1 x bedankt
Beitrag verlinken
Bitte nicht mehr trocken benutzen, dafür sind sie nicht gedacht. Wenn trocken dann nur mit Blasebalg oder feinstem statisch aufgeladenem Pinsel.

Swaps nur mit Flüssigkeit nutzen.

LG, Alfred
Pét Anque Pét Anque Beitrag 12 von 12
0 x bedankt
Beitrag verlinken
Zitat: naturfreak85 12.09.17, 18:46Zum zitierten BeitragJa, auf dem Testbild war alles ok (bis auf einen leichten Sensorfleck links)
Hier ist es:

http://fs5.directupload.net/images/170912/xwkqt4te.jpg

Hatte ich kurz davor gemacht. Nassreinigung muss ich morgen machen, musste das Zeug erst bestellen. Etwas ärgerlich, aber naja. Der Sensor sieht auch so aus als wären da 2 leichte Kratzer. Ich hoffe mal das es nur Öl oder sowas ist. Habe Swabs benutzt, leicht und ohne Druck versucht den Belag "wegzukratzen"


Wow... wie kriegst du das hin, dass dein Sensor so gut aussieht? Oder ist es möglich das die maximale Lichtempfindlichkeit nicht ausreizt?
Google Anzeigen Google Anzeigen
Google Anzeigen Google Anzeigen
Google Anzeigen Google Anzeigen
Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Deine Daten sind bei
uns sicher!
Nach
oben