Wassertropfen fotografieren.

<123>
Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Deine Daten sind bei
uns sicher!
LotharK LotharK   Beitrag 1 von 37
0 x bedankt
Beitrag verlinken
Hallo,
hier sieht man immer wieder sehr schöne Bilder von Wassertropfen. Heute habe ich das auch mal versucht. Ich habe ein Stativ verwendet. Kamera EOS 60D mit Tamron 18-50.
ISO auf 100 und die Blende auf 8-22 abwechselnd. Im raum war es schon ziemlich dunkel. Dort, wo der Tropfen aufschlug habe ich manuell scharf gestellt. Kein Bildstabilisator. Als Verschlusszeit wählte ich 6 Sekunden. Weiterhin ein externes Blitzlicht mit Streuscheibe, welches ich manuell auslöste, wenn der Tropfen im Wasser aufschlug.
Die Kamera wurde mit Spiegelvorauslösung mittels Drahtauslöser ausgelöst.
Nun sind die Bilder nicht annähernd so geworden, wie ich erhofft hatte. Es ist nicht so prickelnd scharf, wie ich erwartet hatte. Ebenfalls bildete sich nie so eine Krone, wie man sie immer auf den Bildern sieht. Auch Spülmittel half da nichts.

Hat jemand einen Tipp zu der Thematik für einen Anfänger?
(Ich hätte gern ein Bild mit eingestellt, aber das ist wohl nicht möglich - oder?)
Ciao Lothar
Hermann Klecker Hermann Klecker   Beitrag 2 von 37
0 x bedankt
Beitrag verlinken
Wie sind sie denn geworden?

Hast Du einen der anderen Freds gelesen, in denen das Thema jüngst behandelt wurde?
LotharK LotharK   Beitrag 3 von 37
0 x bedankt
Beitrag verlinken
Hm,
da hätte ich selber drauf kommen können. *g*. Werde es gleich tun.
So schlecht sind sie ansich nicht, nur eben nicht so gut wie die hier gezeigten. Gibt es eine Möglichkeit, das Bild im Forum zu zeigen?

Ciao Lothar
thumb „Das könnte
  Dir gefallen!“
Hermann Klecker Hermann Klecker   Beitrag 4 von 37
0 x bedankt
Beitrag verlinken
Unter dem Bild das Ding mit den eckigen Klammern hier her kopieren.
Luminol Luminol   Beitrag 5 von 37
0 x bedankt
Beitrag verlinken
Das Ding, das Hermann meint, nennt sich fc-Foto-Link. Den Link findest du rechts unten in dem Kasten neben den Anmerkungen, aber erst wenn du dein Tropfenbild zu deinen anderen Fotos hier hochgeladen hast.
LotharK LotharK   Beitrag 6 von 37
0 x bedankt
Beitrag verlinken
Hallo Luminol,

danke für Deine Antwort. Eigentlich wollte ich nicht ein schlechtes Bild, was mir selbst nicht gefällt, einstellen.

Ich habe das Bild nun doch zu meinen Bildern hinzugefügt.
Ich kann immer noch nirgends "fc-Foto-Link" lesen. Kann es sein, dass ich diesen Link nicht angezeigt bekomme?
Ich kann es nur so versuchen:

http://www.fotocommunity.de/pc/pc/mypic ... y/27576712

(Ich würde ja gern einen Screenshot von meinem Bildschirm posten. *g*)

Ich habe die anderen Forenbeiträge gelesen und denke, ich werde heute mit diesem Wissen einen neuen Versuch starten.

LG Lothar
stuff71 stuff71   Beitrag 7 von 37
0 x bedankt
Beitrag verlinken
Hallo Lothar,

hier ein Tip, resp. Link:
http://www.tropfenfotografie.de

oder gehe mal auf Youtube und suche oben nach 'wassertropfen fotografieren'. Da werden Sie geholfen! :-)
Hermann Klecker Hermann Klecker   Beitrag 8 von 37
0 x bedankt
Beitrag verlinken
Wenn Du Dir einen Fotohome-Ordner anlegst, Sichtbarkeit "community", dann brauchst Du das Bild nicht zur Diskussion zu stellen und es verbraucht nicht einmal den wöchtenlichen Upload.


Wassertropfen Wassertropfen LotharK 07.04.12 7


Leider sind die EXIF fehlerhaft, so daß wir keine Info zur Verschlußzeit haben. Naja, je nach EXIF-Viewer werden dann doch 2,5s angezeigt.

Ich bin mir nicht sicher, was Du mit der Krone meinst.

Die Kunst dabei ist, die effektive Belichtungszeit, also die Abbrenndauer des Blitzes, so kurz wie möglich zu halten.

Was soll die Streuscheibe? Willst Du wirklich das Licht weit streuen? Eine Streuscheibe allein macht immer noch sehr hartes Licht. Wenn du hartes Licht möchtest, kann ja grad bei Tropfen toll sein, dann stell den Reflektor auf die längste "Brennweite" die für Dein Set sinnvoll ist. So nutzt Du die Leistung so effektiv wie möglich aus und kannst den Blitz auf die geringste mögliche Leistung stellen.

Stell die ASA so hoch, wie Du meinst, daß Deine Kamera gute Bilder macht. Jede verdoppelung der ASA halbiert Dir (in etwa) die Blitzdauer.

Nimm den zweiten Verschlußvorhang. Ein Blitz leuchtet zunächst sehr kurz sehr hell und glimmt dann nach. Über den zweiten Vorhang kann es passieren, daß Du dieses Nachleuchten eliminierst. Dazu mußt Du natürlich auch die kürzeste mögliche Blitzsynchronzeit wählen. Mit Deiner Methode, den Verschluß relativ lange zu öffnen und im richtigen Moment zu blitzen ist das nicht kompatibel.

Dein Beispielbild scheint mir stark geschärft zu sein. Abgesehen davon, daß ich überschärfen nicht grad für ein gutes Stilmittel halte, hilft es hier jetzt nicht bei der Fehleranalyse.

Ich finde es gut, daß Du zunächst das rein handwerkliche übst. Also am Licht, Belichtungszeit, Synchronisation bzw. Trefferquote etc. arbeitest. Getaltung mit Farben und alternativer Lichtführung wirst Du dann vermutlich in einem nächsten Schritt machen. Ein gutes Vorgehen, die Dinge Schritt für Schritt zu erarbeiten. So lernt es sich besser, weil dann eher auf der Hand liegt, welcher Einflußfaktor welchen Effekt hat.
Hermann Klecker Hermann Klecker   Beitrag 9 von 37
1 x bedankt
Beitrag verlinken
wspahni schrieb:

Zitat:Hallo Lothar,

hier ein Tip, resp. Link:
http://www.tropfenfotografie.de



Da findet man tolle Fotos aber wenig hilfreiche Information. Oder hab ich die nur übersehen?
LotharK LotharK   Beitrag 10 von 37
0 x bedankt
Beitrag verlinken
Hallo,

die Verschlusszeit 2.5 Sek. ist korrekt. Da der raum dunkel ist und ich manuell blitze, also direkt mit Hand auslöse, ist's egal. Also kurz vor dem Fall auslösen, warten und manuell blitzen.
Ich habe noch Foto gemacht und hochgeladen:
http://www.fotocommunity.de/pc/pc/mypic ... y/27579401
Diesmal mit dem Systemblitz. Das Bild ist unbearbeitet, also NICHT geschärft. Geschärft sieht es toll aus, aber darum geht es mir nicht. Ich möckte die Schärfe direkt erreichen. Entweder bin ich zu blöd, oder es liegt an der Technik. (Es ist leicht, eigenes Unvermögen auf Technik zu schieben!"
Den Ordner habe ich erstellt. Danke für diesen Tipp. Die Bilder sind hochgeladen. Ich sehe aber immer noch keine Möglichkeit, die hier zu zeigen? Auf der mir angebotenen Seite gibt es devinitiv KEINEN Linkbutton o.ä. Noch mal meine Frage. Gibt es das nur für Mitglieder? Hermann, schö wie du das Bild bei Dir verlinkt hast. :-(


Ciao Lothar


Ciao Lothar
thumb „Das könnte
  Dir gefallen!“
Hermann Klecker Hermann Klecker   Beitrag 11 von 37
0 x bedankt
Beitrag verlinken
Das ist doch das gleiche. 100 ASA.

Auf welchen Wert war die Leistung des Blitzes eingestellt?
LotharK LotharK   Beitrag 12 von 37
0 x bedankt
Beitrag verlinken
Hi,

was ist das gleiche? Das Bild hab ich doch eben erst geschossen.

Die Stufe des Blitzlichts. Ich habe ein ganz einfaches Blitzlicht. Im manuellen Modus kann ich dieses von Stufe 1 bis Stufe 8 einstellen. Wenn ich mit dem externen Blitzlicht fotografiert habe, dann immer auf der niedrigsten Stufe. Das blaue Bild aber habe ich mit dem Systemblitz der Kamera gemacht. 1/160; Blende 14. 50er Objektiv.
Hermann Klecker Hermann Klecker   Beitrag 13 von 37
0 x bedankt
Beitrag verlinken
Die niedrigste Stufe ist ja schon mal gut.

Hattest Du die auch beim blauen Bild eingestellt?
LotharK LotharK   Beitrag 14 von 37
0 x bedankt
Beitrag verlinken
Sollte ich beim Systemblitz die Intensität verringern?
Nein, bei dem blauen Bild habe ich die Werte auf Standard gelassen. Durch die blaue Folie ist eh schon eine Menge Licht verloren gegangen und die ISO wollte ich nicht höher schrauben. Das Bild mit Systemblitz war eh eine Ausnahme. Übrigens habe ich das ganze mit Milch probiert. (Da würde sogar meine Lichtschranke funktionieren). Auf den Milchbildern war nichts zu sehen. Nichts! Komisch. Ich habe bestimmt 10 Bilder geschossen. Alle nur weiß
Con Blende 2,8 - 22 alles Weiß.
Hermann Klecker Hermann Klecker   Beitrag 15 von 37
0 x bedankt
Beitrag verlinken
Was meinst Du denn mit dem Systemblitz? Doch nicht den eingebauten?

Ja, was spricht dagegen, einen Systemblitz in M zu betreiben und die Leistung zu reduzieren. Deren Abbrenndauer ist in aller Regel kürzer als die von Studioblitzen. Und denau um diese Zeit geht es ja bei Dir.

Wenn Du mit den ASA-Wert nicht höher einstellen willst, dann ist das Ende der Fahnenstange natürlich erreicht. Bliebe noch, die Blende zu öffnen.

Wenn nichts zu sehen ist, dann wird zu früh ausgelöst worden sein. 10 Bilder mit nix sind doch gar nichts. Da gibts ganz andere Ausschußquoten :)
Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Deine Daten sind bei
uns sicher!
Nach
oben