Tamron SP AF17-50mm F/2.8 XR Di II VC (BIldstabi Problem?)

Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Deine Daten sind bei
uns sicher!
pietzke69 pietzke69 Beitrag 1 von 8
0 x bedankt
Beitrag verlinken
moin moin, ich habe mir nun endlich eine dslr und ein objektiv gekauft: canon eos 600d mit tamron 17-50 2.8 vc.

mir ist beim testen allerdings etwas aufgefallen. wenn ich am objektiv den stabilisator (vc) eingeschaltet habe und durch den sucher ein bestimmtes motiv per autofocus scharfstellen möchte, dann "verrutscht" das dargestellte minimal nach unten, genau in dem moment, wenn das bild exakt scharfgestellt ist.

also quasi genau dann, wenn der gewünschte bildbereich scharf dargestellt wird, "zuckt" der fokus-hilfspunkt im sucher minimal nach unten.

dies passiert aber nur, wenn vc aktiviert ist und scheinbar bei allen fokus-messwert-(sowie messefeld-)einstellungen.

ist dieses zucken normal? oder hat das objektiv ein problem?
---

dies passiert auch, wenn die Kamera auf einem Stativ ist. Ich finde seltsam, dass das Zucken immer nur in eine Richtung geht: Also immer nur nach unten; nicht nach oben, links / rechts..

hier beschreibt noch jemand dieses "Problem":

http://www.amazon.de/review/R1RXCHNRYK92S1
Werner C. K. Werner C. K.   Beitrag 2 von 8
0 x bedankt
Beitrag verlinken
das ist völlig normal bei Objektiven mit Stabi
http://www.tamron.eu/de/objektive/techn ... logie.html

Gruss Werner



Nachricht bearbeitet (15:12)
Karl Günter Wünsch Karl Günter Wünsch Beitrag 3 von 8
0 x bedankt
Beitrag verlinken
Werner C. K. schrieb:

Zitat:das ist völlig normal bei Objektiven mit Stabi

Das sollte alles sein nur *nicht* normal...
thumb „Das könnte
  Dir gefallen!“
pietzke69 pietzke69 Beitrag 4 von 8
0 x bedankt
Beitrag verlinken
das heißt?
Karl Günter Wünsch Karl Günter Wünsch Beitrag 5 von 8
0 x bedankt
Beitrag verlinken
pietzke69 schrieb:

Zitat:das heißt?

Ich habe nun kein Tamron mit Stabilisator, jedoch kenne ich einige andere Objektive mit Stabilisator und der Bildausschnitt bei denen bleibt während und nach der Fokussierung stabil.
pietzke69 pietzke69 Beitrag 6 von 8
0 x bedankt
Beitrag verlinken
Ja ich habe hier auch noch das Canon Kit-Objektiv rumliegen, das auch einen Bildstabilisator besitzt. Das zuckt nicht so. WIe du schreibst, steht es still.

Zum Tamron: Ich habe schon mehrfach gelesen, dass dieses mit aktiven VC hin und her zuckt. Doch mich wundert einfach, dass es immer nur nach unten zuckt. Wenn das Zucken eine Reaktion des Ausgleichens ist, müsste es ja auch nach oben oder horizontal "zucken"..

Ist alles etwas schwierig zu beschreiben.
MAX54 MAX54   Beitrag 7 von 8
0 x bedankt
Beitrag verlinken
Leider kenne ich dieses Problem so nicht.
Ich kenne jedoch Fotoclubkollegen, die haben sich für ihre Canon das Tamron ohne Stabi gekauft und sind bestens zufrieden.
Ich selbst nutze es an meinen Sonys.
Ehemaliges Mitglied Ehemaliges Mitglied Beitrag 8 von 8
0 x bedankt
Beitrag verlinken
Nutze besagtes Objektiv zwar nicht an einer Canon, sondern an einer Nikon, aber da rutscht gar nichts nach unten. Allerdings sollte man auch keine Vergleicht mit anderen Objektiven machen, da die Stabis grundsätzlich anders arbeiten. Der VC von Tamron wird erst beim Halb-Durchdrücken des Auslösers aktiv, dadurch sieht man einen harten Übergang zwischen nicht stabilisiertem und stabilisiertem Bild. Dabei findet natürlich eine kleine Verschiebung statt. Wenn die immer nach unten geht, stimmt aber definitiv etwas nicht.



Nachricht bearbeitet (10:31)
Diskutier doch mit!
Anmelden und kostenlos mitmachen.
Kostenlos mitmachen
Deine Daten sind bei
uns sicher!
Nach
oben