Du interessierst Dich für Bildbearbeitung, Bildweiterverarbeitung, Digital als auch Analog, hast Fragen zur Entwicklung vom S/W-Labor bis hin zu Photoshop? Dann erhältst Du hier bestimmt Antwort auf deine Fragen.
Diskussion Letzter Beitrag Beiträge / Klicks
Joachim Schneider

Problem mit Fusion 4.0 und Apollon Plug In´s

Hallo miteinander,
nachdem mir Fusion 4.0 heute meine Seite

http://www.bildaussage.de

zerschossen hat, bin ich nach 3 Stunden Raparaturarbeiten so genervt, daß ich hier Gleichgesinnte suche.

Bestimmt gibt es einige unter euch, die ebenfalls bei Puretec diese Software im Bundle erhalten haben und für die Site-Erstellung benützen.

Ich bin ein Fan von "Rollover Pictures" und diese sind in dieser Software in den sog. "Apollon Plug In´s" enthalten.

Nur scheinen die sich nicht mit dem Programm zu vertragen.

Ab und zu passiert es aus unerfindlichen Gründen, daß nach Veröffentlichung einer Seite diese Rollovers nicht mehr funktionieren, viel schlimmer noch, der Link von diesen Bildern funktioniert dann auch nicht mehr!

Wer hat ähnliche Erfahrungen gemacht und kennt die Lösung für dieses Problem?
82 Klicks
Christian77

Hell Oder Dunkel

Christian Budnik schrieb:
Zitat:
tritt aber nur bei meinen Bildern auf und nicht bei den
anderen Bildern in der Community.


? Woher weißt du denn wie z.B. meine Bilder in meiner EBV aussehen? Da machst Du wohl einen kleinen Denkfehler.

Dein Problem liegt einfach daran, daß bei den verschiedenen Rechnern der Unterschied zwischen der Bildschirmeinstellung im I-Explorer und der EBV größer oder kleiner ist. In der EBV kannst Du z.B. den Gammawert einstellen, im Explorer aber nicht, da mußt Du in die WINDOWS-Bildschirmeinstellung gehen, falls Dein Grafikkartentreiber das kann, oder zu den Monitorreglern greifen, bis beide gleich sind.
Auf die Angabe der Gamma-Werte ist leider kein Verlaß. Ich arbeite mit mehreren EBV-Programmen, bei denen keine 2 gleichen Gamma-Werte eingestellt sind.

Gruß
Jochen
129 Klicks
Ehemaliges Mitglied

Scannerproblem!!!

Hallo Gero,
anfangs hatte ich auch immer Probleme mit meinem Scanner. Das lag aber an meiner Unerfahrenheit. Ich habe immer gedacht, es ginge einfach: Bild rein, scannen, Bild zeigt sich optimal auf dem Bildschirm. Daraus wurde nichts. Jetzt bin ich soweit; die Bilder sind anschaubar. Ich arbeite mit dem NIKON Coolscan LS 20 (98 gekauft), SilverFast Ai 5, Photoshop 6.0. Zur Zeit habe ich den Scanner bei Nikon zum Reinigen. Ich überlege, ob ich mir den neuen Scanner von Nikon, den LS 40 hole. Dann würde ich den LS 20 verkaufen. Der wäre natürlich 100%ig in Ordnung -- käme ja frisch von Nikon. Vielleicht hast du Interesse.
Auf jeden Fall habe ich gelernt, dass das Scannen ähnlich viel Zeit für sich beansprucht wie die Dunkelkammer in früheren Jahren. Da hat man auch mit der Farbe arbeiten müssen, Schärfen und Abwedeln oder andere Dinge waren auch angesagt. Es gehört viel Übung dazu.
Viele Grüße und ich wünsche dir, dass du inzwischen zufriedener geworden bist.
Detlev
118 Klicks
Nach
oben